<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Army to allow completion of Dakota Access oil pipeline | WOODTV.com</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://woodtv.com/xmlrpc.php">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=woodtv.com&amp;id=67417930&amp;t=1486501495&amp;back=http%3A%2F%2Fwoodtv.com%2F2017%2F02%2F07%2Farmy-to-allow-completion-of-dakota-access-oil-pipeline%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//lintvwood.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="WOODTV.com &raquo; Feed" href="http://woodtv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WOODTV.com &raquo; Comments Feed" href="http://woodtv.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	
<meta name="news_keywords" content="Army, Congress, Dakota Access pipeline, Missouri River, North Dakota, oil">


<meta name="google-site-verification" content="gKj0lWijXfErJ6h4PEjVEDPLG59thjTVrZkmGuDONu0">
<meta name="msvalidate.01" content="25404283363C09DE121A55A903F03873">
<meta name="description" content="WOOD TV8 is the home of 24 Hour News 8 and Storm Team 8 in Grand Rapids, Michigan.">
<meta name="apple-itunes-app" content="app-id=488527284">
<meta name="google-play-app" content="app-id=com.linmedia.newstouch.wood">
<meta name="google-site-verification" content="72mCbm4tTWFEfN0Pv6yWfsF_KBv6UXwlpWYC7TgPG0c">

<meta name='description' content='The Army has notified Congress that it will allow the $3.8 billion Dakota Access pipeline to cross under a Missouri River reservoir in North Dakota, completing the four-state project to move North Dakota oil to Illinois.' />
<meta name='keywords' content='Army, Congress, Dakota Access pipeline, Missouri River, North Dakota, oil' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9jdEOgjAMRX/IWkRi9MH4LWNUGKyjoRv8vkNjTNTw0rQ35/TiImDHEClE5ATiU+uConcDKfYUxdgBntfequ7wP27HiXLOYuJKMDXOkCfO2JbGcnpb69rlrs2aRTINdS0TqUKe7BJD7HLRr/eKcXaCHx/EtAQhcU2TYkN3k3z8ztdXN74eqmN5KYvqXPQP0WxtKQ==' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/wp-content/themes/vip/lin-media/static/css/global.css?m=1485804234h' type='text/css' media='all' />
<style id='lin-style-inline-css' type='text/css'>
.hero-wrapper .entry-thumbnail{background: url( "https://lintvwood.files.wordpress.com/2014/09/image-wing.png" );}body,body .site-header .site-header-container{background-position: top center; background-repeat: repeat-x;} @media screen and ( min-width: 481px ) and ( max-width: 991px ){body .site-header .site-header-container{background-image: url( https://lintvwood.files.wordpress.com/2014/04/bg-wood-wallpaper.png?w=1000&h=768&crop=1 ), url( https://lintvwood.files.wordpress.com/2014/04/bg-wood-repeater.jpg );}} @media screen and (min-width: 992px){body{background-attachment: fixed; background-image: url( https://lintvwood.files.wordpress.com/2014/04/bg-wood-wallpaper.png ), url( https://lintvwood.files.wordpress.com/2014/04/bg-wood-repeater.jpg );} body .site-header .site-header-container{background-image: url( https://lintvwood.files.wordpress.com/2014/04/bg-wood-wallpaper.png ), url( https://lintvwood.files.wordpress.com/2014/04/bg-wood-repeater.jpg );}}@media screen and ( max-width: 481px ) { body, .site-header-container {background-color: #001349; } }
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9j+EKwjAMhF/IGh1Df4nP0nW1i6TNaDKGb2/HJjqE/gi5C/cdBObROE7qk0KczEhTwCQwYx+8ChStNmQbv+roRA5Qx4QdWjLR92gNlmA56Yv8yiIk1vX6EbXS4NkQO6vIaWfMgyzmGpp9RxyKDFBSP7YGjSy6VoMMNi/wtmvU9nLp5735g3Tw0QsMLQTiztISuMfbub2cyjTX5vkGNqmXpg==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var linScreens = {"screen_groups":{"any":{"label":"[any screen]","min_width_px":null,"max_width_px":-1,"experience":null,"layout":null},"smallest":{"label":"Smallest screens (\"phones only\")","min_width_px":null,"max_width_px":480,"experience":"smartphone","layout":"small-responsive"},"smaller":{"label":"Smaller screens (\"phones to portrait tablets\")","min_width_px":null,"max_width_px":767,"experience":"tablet-portrait","layout":"medium-responsive"},"not_smallest":{"label":"Above-smallest screens (\"portrait tablets and up\")","min_width_px":481,"max_width_px":-1,"experience":null,"layout":null},"medium":{"label":"Medium screens (\"tablets\")","min_width_px":481,"max_width_px":991,"experience":null,"layout":"medium-responsive"},"larger":{"label":"Larger screens (\"landscape tablets and up\")","min_width_px":768,"max_width_px":-1,"experience":"desktop","layout":null},"largest":{"label":"Largest screens (\"desktops\")","min_width_px":992,"max_width_px":-1,"experience":"desktop","layout":"desktop"}},"experiences":{"smartphone":["smallest"],"tablet-portrait":["smaller"],"desktop":["larger","largest"]},"layouts":{"small-responsive":["smallest"],"medium-responsive":["smaller","medium"],"desktop":["largest"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydjt0KwjAMRl/IrkyHeCM+inRt3FLXH5t0Q5/eDvRCHIpCIJCc7yRyigK9HrIBkrbUJUO6PlplaSU/AcJhlxRD5dA/YR08g+eZdaHFAUQmSKorsyI6hQUuBmIHRAVa2L6+hH5EmL5iFjgqfRYJCG9vVu6h3JMjRjmgFw4MKkmsGPWsGsGbkKo2ezP8mu1BGfgzS0cdzBw6uH3d7Dbbpl43tb0DXr6cKw=='></script>
<script type="text/javascript" src="http://lin-d.openx.net/w/1.0/jstag?nc=5678-MediaGeneral"></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lintvwood.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://woodtv.com/2017/02/07/army-to-allow-completion-of-dakota-access-oil-pipeline/" />
<link rel='shortlink' href='http://wp.me/p4yStY-1cq2' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fwoodtv.com%2F2017%2F02%2F07%2Farmy-to-allow-completion-of-dakota-access-oil-pipeline%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fwoodtv.com%2F2017%2F02%2F07%2Farmy-to-allow-completion-of-dakota-access-oil-pipeline%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Army to allow completion of Dakota Access oil pipeline" />
<meta property="og:url" content="http://woodtv.com/2017/02/07/army-to-allow-completion-of-dakota-access-oil-pipeline/" />
<meta property="og:description" content="The Army has notified Congress that it will allow the $3.8 billion Dakota Access pipeline to cross under a Missouri River reservoir." />
<meta property="article:published_time" content="2017-02-07T20:59:13+00:00" />
<meta property="article:modified_time" content="2017-02-07T20:59:13+00:00" />
<meta property="og:site_name" content="WOODTV.com" />
<meta property="og:image" content="https://lintvwood.files.wordpress.com/2016/11/dakota-access-oil-pipeline.png" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="370" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="WOODTV" />
<meta name="twitter:image:src" content="https://lintvwood.files.wordpress.com/2016/11/dakota-access-oil-pipeline.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@woodtv" />
<meta property="article:publisher" content="https://www.facebook.com/woodtv" />
<meta name="twitter:title" content="Army to allow completion of Dakota Access oil pipeline" />
<meta name="twitter:description" content="The Army has notified Congress that it will allow the $3.8 billion Dakota Access pipeline to cross under a Missouri River reservoir." />
<link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/28c7d45e6d62506344f0aad2af937984?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/28c7d45e6d62506344f0aad2af937984?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/28c7d45e6d62506344f0aad2af937984?s=114" />
<link rel='openid.server' href='http://lintvwood.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://lintvwood.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://woodtv.com/osd.xml" title="WOODTV.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
	<script async type="text/javascript">
	var bob_cb = '1';
	bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
	(function() { var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript'; bob_tag.async = true; bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb; var bts = document.getElementsByTagName('script')[0]; bts.parentNode.insertBefore(bob_tag, bts); } )();

	</script>
	
	<meta property="fb:pages" content="20114386235" />
	<meta http-equiv="refresh" content="1800">
<meta name="application-name" content="WOODTV.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Grand Rapids, MI news, weather, sports and traffic" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://woodtv.com/feed/;icon-uri=http://0.gravatar.com/blavatar/28c7d45e6d62506344f0aad2af937984?s=16" /><!-- Include Google_services.js -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
		<script type='text/javascript'>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</script>
<link rel="amphtml" href="http://woodtv.com/2017/02/07/army-to-allow-completion-of-dakota-access-oil-pipeline/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
var BACON = BACON || {};
BACON.id = 'qMdRloqKOjCbeSJr';
BACON.starttime = new Date().getTime();
(function(d, s) { var js = d.createElement(s);
js.async = true; js.src = "//d2vig74li2resi.cloudfront.net/rum/bacon.min.js";
var s = d.getElementsByTagName(s)[0]; s.parentNode.insertBefore(js, s);
})(document, "script");
</script>
	
<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6036439" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<!-- End comScore Tag -->
<script type='text/javascript'>
	setTimeout(
		function () {
			var newScript = document.createElement( 'script' );
			var firstScriptOnPage = document.getElementsByTagName( 'script' )[0];
			newScript.src = document.location.protocol +
				'//script.crazyegg.com/pages/scripts/0007/0949.js?' +
				Math.floor( new Date().getTime() / 3600000 );
			newScript.async = true;
			newScript.type = 'text/javascript';
			firstScriptOnPage.parentNode.insertBefore( newScript, firstScriptOnPage );
		},
		1);
</script>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'http://cdn.taboola.com/libtrc/mediageneral-network/loader.js');
</script>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=4yStY&#038;cscache=6&#038;csrev=111" />
		
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/js/selectivizr.min.js"></script>
<![endif]-->
</head>

<body class="single single-post postid-286070 single-format-standard repeater-image mp6 customizer-styles-applied site-header-contracted non-entertainment has-header-leaderboard site-color-dark highlander-enabled highlander-light">

		<script type="text/javascript">
		var s_account="dpsdpswood,dpsglobal";
		var s=s_gi(s_account);

		/************************** CONFIG SECTION **************************/
		/* You may add or alter any code config here. */
		// s.debugTracking=true;
		s.visitorNamespace="lintv";

		s.trackDownloadLinks=true;
		s.trackExternalLinks=true;
		s.trackInlineStats=true;
		s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,pdf,doc,docx,xls,xlsx,ppt,pptx";
		s.linkInternalFilters="javascript:,woodtv.com,interactives.woodtv.com,#";
		s.linkLeaveQueryString=true;
		s.linkTrackVars="None";
		s.linkTrackEvents="None";
		s.dstStart="3/12/2017";
		s.dstEnd="11/5/2017";
		s.currentYear="2017";
		s.linGetScreenSize = new Function( "return linScreens.getScreenSize()" );
		s.linGetRenderedExperience = new Function( "return linScreens.getExperience( window.innerWidth );" );
		s.linGetLayoutName = new Function( "return linScreens.getLayout( window.innerWidth ); ");

		s.usePlugins=true;
		function s_doPlugins(s) {

			// use implementation plug-ins that are defined below
			// in this section. For example, if you copied the append
			// list plug-in code below, you could call:
			// s.events=s.apl(s.events,"event1",",",1);
			
			s.pageName='news:national:army-to-allow-completion-of-dakota-access-oil-pipeline:detail';
			s.eVar1='news';
			s.eVar2='news:national';
			s.eVar3='news:national';
			s.eVar4='news:national';
			s.eVar12=s.getNewRepeat(30,'s_getNewRepeat');
			s.eVar17=s.getTimeParting('h','-5');
			s.eVar18=s.getTimeParting('d','-5');
			s.eVar19=s.getTimeParting('w','-5');
			s.eVar20=s.getVisitNum();
			s.eVar21=s.getDaysSinceLastVisit('s_dayslastvisit');
			s.eVar22='Army to allow completion of Dakota Access oil pipeline';
			s.eVar23='';
			s.eVar25='The Associated Press';
			s.eVar41='news:national:army-to-allow-completion-of-dakota-access-oil-pipeline:detail';
			s.eVar42='';
			s.eVar55='http://woodtv.com';
			s.eVar56=s.linGetScreenSize();
			s.eVar57=s.linGetRenderedExperience();
			s.eVar58=s.linGetLayoutName();
			s.prop1='news';
			s.prop2='news:national';
			s.prop3='news:national';
			s.prop4='news:national';
			s.prop12=s.getNewRepeat(30,'s_getNewRepeat');
			s.prop17=s.getTimeParting('h','-5');
			s.prop18=s.getTimeParting('d','-5');
			s.prop19=s.getTimeParting('w','-5');
			s.prop20=s.getVisitNum();
			s.prop21=s.getDaysSinceLastVisit('s_dayslastvisit');
			s.prop22='Army to allow completion of Dakota Access oil pipeline';
			s.prop23='';
			s.prop25='The Associated Press';
			s.prop41='news:national:army-to-allow-completion-of-dakota-access-oil-pipeline:detail';
			s.prop42='';
			s.prop55='http://woodtv.com';
			s.prop56=s.linGetScreenSize();
			s.prop57=s.linGetRenderedExperience();
			s.prop58=s.linGetLayoutName();
			s.hier1='news,national';
			s.prop70='';
			s.prop71='';		}
		s.doPlugins=s_doPlugins;

		s.trackingServer="lintv.122.2o7.net";

		/************************** PLUGINS SECTION *************************/
		s = lin_aa_plugins(s);

		/****************************** MODULES *****************************/
		s = lin_aa_modules(s);
		s.loadModule("Media");
		s.Media.autoTrack=false;
		s.Media.trackWhilePlaying = true;
		s.trackMilestones = "25,50,75";
		s.Media.trackVars="prop29,prop30,prop31,prop32,eVar17,eVar18,eVar19";
		s.Media.trackEvents="None";
		s.loadModule("Integrate");

		var s_code=s.t();if(s_code)document.write(s_code);
		</script>
		
	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NVDDN23"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer',"GTM-NVDDN23");</script>
	<!-- End Google Tag Manager -->

<div id='lin-video-article' class='dfp-ad'></div>
<div id="content-wrapper">
	<nav id="smaller-screen-navigation" class="offcanvas-navigation " role="navigation">
	<ul id="menu-main-menu" class="menu"><li class="menu-item"><a href="http://woodtv.com/" rel="home">Home</a></li><li id="menu-item-19685" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor  current-post-parent menu-item-has-children menu-item-19685"><a href="http://woodtv.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-19719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19719"><a href="http://woodtv.com/category/news/grand-rapids/">Grand Rapids</a></li>
	<li id="menu-item-19713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19713"><a href="http://woodtv.com/category/news/allegan-county/">Allegan County</a></li>
	<li id="menu-item-19732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19732"><a href="http://woodtv.com/category/news/barry-county/">Barry County</a></li>
	<li id="menu-item-19728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19728"><a href="http://woodtv.com/category/news/ionia-county/">Ionia County</a></li>
	<li id="menu-item-19720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19720"><a href="http://woodtv.com/category/news/kent-county/">Kent County</a></li>
	<li id="menu-item-19721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19721"><a href="http://woodtv.com/category/news/kzoo-and-bc/">Kzoo and BC</a></li>
	<li id="menu-item-19730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19730"><a href="http://woodtv.com/category/news/muskegon-county/">Muskegon County</a></li>
	<li id="menu-item-19729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19729"><a href="http://woodtv.com/category/news/montcalm-county/">Montcalm County</a></li>
	<li id="menu-item-19731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19731"><a href="http://woodtv.com/category/news/ottawa-county/">Ottawa County</a></li>
	<li id="menu-item-19733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19733"><a href="http://woodtv.com/category/news/southwest-michigan/">Southwest Mich</a></li>
	<li id="menu-item-19742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19742"><a href="http://woodtv.com/category/news/michigan/">Michigan</a></li>
	<li id="menu-item-19812" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor  current-post-parent menu-item-19812"><a href="http://woodtv.com/category/news/national/">National</a></li>
	<li id="menu-item-19793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19793"><a href="http://woodtv.com/category/news/to-the-point/">To The Point</a></li>
	<li id="menu-item-23562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23562"><a href="http://woodtv.com/live-streaming-video/">Live video</a></li>
	<li id="menu-item-23563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23563"><a title="Gas Prices" href="http://woodtv.com/gas-prices/">Gas Prices</a></li>
	<li id="menu-item-23564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23564"><a href="http://woodtv.com/traffic/">Traffic Conditions</a></li>
</ul>
</li>
<li id="menu-item-19580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19580"><a href="http://woodtv.com/category/weather/">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-19727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19727"><a href="/weather-alerts/">Alerts</a></li>
	<li id="menu-item-23565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23565"><a href="http://woodtv.com/weather/almanac/">Almanac</a></li>
	<li id="menu-item-19726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19726"><a href="http://woodtv.com/blog-category/bills-blog/">Bill&#8217;s Blog</a></li>
	<li id="menu-item-19734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19734"><a href="/closings/">Closings &amp; Delays</a></li>
	<li id="menu-item-23566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23566"><a href="http://woodtv.com/weather/current-conditions/">Current Conditions</a></li>
	<li id="menu-item-19744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19744"><a href="http://woodtv.com/2016/08/05/storm-team-8-forecast-2/">Forecast</a></li>
	<li id="menu-item-23567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23567"><a href="http://woodtv.com/weather/power-outages/">Power Outages</a></li>
	<li id="menu-item-23575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23575"><a href="http://woodtv.com/weather/radar/">Radar</a></li>
	<li id="menu-item-23569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23569"><a href="http://woodtv.com/weather/rivers/">Rivers</a></li>
	<li id="menu-item-23570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23570"><a href="http://woodtv.com/weather/satellite/">Satellite</a></li>
	<li id="menu-item-23571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23571"><a href="http://woodtv.com/weather/satrad/">SatRad</a></li>
	<li id="menu-item-23572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23572"><a href="http://woodtv.com/weather/severe/">Severe</a></li>
	<li id="menu-item-23573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23573"><a href="http://woodtv.com/weather/webcams/">Webcams</a></li>
</ul>
</li>
<li id="menu-item-19711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19711"><a href="http://woodtv.com/category/news/target-8/">Target 8</a></li>
<li id="menu-item-23576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23576"><a href="http://woodtv.com/report-it/">Report It</a>
<ul class="sub-menu">
	<li id="menu-item-50350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50350"><a href="http://woodtv.com/category/photo-galleries/">Photo Galleries</a></li>
</ul>
</li>
<li id="menu-item-19702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19702"><a href="http://woodtv.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-23578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23578"><a href="http://woodtv.com/scores/">Michigan Sports Scores</a></li>
	<li id="menu-item-19716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19716"><a href="http://woodtv.com/category/sports/detroit-red-wings/">Red Wings</a></li>
	<li id="menu-item-19722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19722"><a href="http://woodtv.com/category/sports/grand-rapids-griffins/">Griffins</a></li>
	<li id="menu-item-19715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19715"><a href="http://woodtv.com/category/sports/detroit-pistons/">Pistons</a></li>
	<li id="menu-item-19725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19725"><a href="http://woodtv.com/category/sports/ncaa-hoops/">NCAA Hoops</a></li>
	<li id="menu-item-19714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19714"><a href="http://woodtv.com/category/sports/detroit-lions/">Lions</a></li>
	<li id="menu-item-19724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19724"><a href="http://woodtv.com/category/sports/ncaa-football/">NCAA Football</a></li>
	<li id="menu-item-274639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274639"><a href="http://woodtv.com/category/sports/river-bank-run/">River Bank Run</a></li>
	<li id="menu-item-19723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19723"><a href="http://woodtv.com/category/sports/high-school-preps/">High School</a></li>
	<li id="menu-item-19717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19717"><a href="http://woodtv.com/category/sports/detroit-tigers/">Tigers</a></li>
	<li id="menu-item-19895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19895"><a href="http://woodtv.com/category/sports/west-michigan-whitecaps/">Whitecaps</a></li>
	<li id="menu-item-45067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45067"><a href="http://woodtv.com/category/sports/football-frenzy/">Football Frenzy</a></li>
</ul>
</li>
<li id="menu-item-19899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19899"><a href="http://woodtv.com/category/eightwest/">eightWest</a>
<ul class="sub-menu">
	<li id="menu-item-22119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22119"><a href="http://woodtv.com/category/ask-the-expert/">Ask The Expert</a></li>
	<li id="menu-item-23579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23579"><a href="http://woodtv.com/reveal-a-new-you/">Reveal A New You</a></li>
	<li id="menu-item-99795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99795"><a href="http://woodtv.com/category/contests/">Contests</a></li>
	<li id="menu-item-19735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19735"><a href="http://woodtv.com/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-103254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103254"><a href="http://wotv4women.com/category/social-sizzle/">Social Sizzle</a></li>
</ul>
</li>
<li id="menu-item-19900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19900"><a href="http://woodtv.com/category/community/">Community</a>
<ul class="sub-menu">
	<li id="menu-item-58099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58099"><a href="http://woodtv.com/category/community/connecting-with-community-awards-community/">Connecting With Community Awards</a></li>
	<li id="menu-item-19921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19921"><a href="http://woodtv.com/community/calendar/">Calendar</a></li>
	<li id="menu-item-94794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94794"><a href="http://woodtv.com/category/community/pet-of-the-week/">Pet of the Week</a></li>
</ul>
</li>
<li id="menu-item-19712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19712"><a href="http://woodtv.com/category/more/">More</a>
<ul class="sub-menu">
	<li id="menu-item-175604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175604"><a href="http://woodtv.com/blog/">Blogs</a></li>
	<li id="menu-item-23581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23581"><a href="http://woodtv.com/email-alerts/">Email Alerts</a></li>
	<li id="menu-item-23582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23582"><a href="http://woodtv.com/text-alerts/">Text Alerts</a></li>
	<li id="menu-item-23583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23583"><a href="http://woodtv.com/school-closing-emails/">School Closing Emails</a></li>
	<li id="menu-item-19741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19741"><a href="http://www.woodtv.com/2014/01/23/weather-warn-emails/">Weather Warn Emails</a></li>
	<li id="menu-item-19743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19743"><a href="http://woodtv.com/2014/01/22/submit-your-closing/">Submit  Your Closing</a></li>
	<li id="menu-item-19913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19913"><a href="http://woodtv.com/mobile-apps-and-sites/">Mobile apps and sites</a></li>
	<li id="menu-item-19718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19718"><a href="http://woodtv.com/category/about-us/">About Us</a></li>
	<li id="menu-item-23584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23584"><a href="http://woodtv.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-19924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19924"><a href="http://woodtv.com/our-staff/">Our Staff</a></li>
	<li id="menu-item-23585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23585"><a href="http://woodtv.com/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-166635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166635"><a href="http://woodtv.com/category/drone-8/">Drone 8</a></li>
	<li id="menu-item-29047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29047"><a href="http://wood.tributes.com/national/home">Obituaries</a></li>
</ul>
</li>
</ul></nav>
	<div class="header-image">
		<div class="wallpaper-image">
			<div id="page" class="hfeed site">

				
				<header id="masthead" class="site-header" role="banner">
					<div class="site-header-container">
													<div class="row row-leaderboard">
								<div id='lin-header-leaderboard' class='dfp-ad'></div>							</div><!-- .row -->
						
						<!-- Contained at 1000px wide -->
						<div class="row header-row ">
							
							<div class="site-branding">
									<h1 class="site-logo ">
		<a href="http://woodtv.com/" rel="home">
			<img src="https://lintvwood.files.wordpress.com/2014/04/logo-wood-large.png" alt="WOODTV.com">
		</a>
	</h1>
							</div><!-- .site-branding -->

							<div class="site-utilities">
																	<section class="current-weather">
												<a href="/category/Weather/">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/76.png" alt="Overcast">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">36&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Overcast</p>
					<ul class="weather-capsule-list">
						<li>Hi: 48&deg; F</li>
						<li>Lo: 35&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
											<nav class="current-weather-navigation" role="navigation">
											<div class="menu-weather-header-links-container"><ul id="menu-weather-header-links" class="menu inline-navigation"><li id="menu-item-19896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19896"><a href="http://woodtv.com/2014/01/22/storm-team-8-forecast/">Forecast</a></li>
<li id="menu-item-19897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19897"><a href="http://woodtv.com/weather/radar/">Radar</a></li>
<li id="menu-item-19898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19898"><a href="http://woodtv.com/blog-category/bills-blog/">Bill&#8217;s Blog</a></li>
</ul></div>										</nav>
									</section>

																				<aside class="alert-pill alert-weather">
			<h1 class="alert-title"><a href="http://woodtv.com/weather-alerts/">6 Weather Alerts</a></h1>
		</aside>

	<aside class="alert-pill alert-closings">
			<h1 class="alert-title"><a href="http://woodtv.com/closings/">8 Closings</a></h1>
		</aside>
									
																								</div><!-- .site-utilities -->
						</div><!-- .row -->
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<h1 class="menu-toggle">Menu</h1>
							<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
							<div class="offcanvas-navigation-toggle offcanvas-navigation-toggle-icon toggle-icon-open">&nbsp;</div>
							<a href="http://woodtv.com/" rel="home" class="home-link">Home</a>
															<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-19685" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-supernav menu-item-19685"><a href="http://woodtv.com/category/news/">News</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">News</h3>
					<ul class="sub-menu">
				<li id="menu-item-19719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19719"><a href="http://woodtv.com/category/news/grand-rapids/">Grand Rapids</a></li>
	<li id="menu-item-19713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19713"><a href="http://woodtv.com/category/news/allegan-county/">Allegan County</a></li>
	<li id="menu-item-19732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19732"><a href="http://woodtv.com/category/news/barry-county/">Barry County</a></li>
	<li id="menu-item-19728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19728"><a href="http://woodtv.com/category/news/ionia-county/">Ionia County</a></li>
	<li id="menu-item-19720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19720"><a href="http://woodtv.com/category/news/kent-county/">Kent County</a></li>
	<li id="menu-item-19721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19721"><a href="http://woodtv.com/category/news/kzoo-and-bc/">Kzoo and BC</a></li>
	<li id="menu-item-19730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19730"><a href="http://woodtv.com/category/news/muskegon-county/">Muskegon County</a></li>
	<li id="menu-item-19729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19729"><a href="http://woodtv.com/category/news/montcalm-county/">Montcalm County</a></li>
	<li id="menu-item-19731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19731"><a href="http://woodtv.com/category/news/ottawa-county/">Ottawa County</a></li>
	<li id="menu-item-19733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19733"><a href="http://woodtv.com/category/news/southwest-michigan/">Southwest Mich</a></li>
	<li id="menu-item-19742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19742"><a href="http://woodtv.com/category/news/michigan/">Michigan</a></li>
	<li id="menu-item-19812" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19812"><a href="http://woodtv.com/category/news/national/">National</a></li>
	<li id="menu-item-19793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19793"><a href="http://woodtv.com/category/news/to-the-point/">To The Point</a></li>
	<li id="menu-item-23562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23562"><a href="http://woodtv.com/live-streaming-video/">Live video</a></li>
	<li id="menu-item-23563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23563"><a title="Gas Prices" href="http://woodtv.com/gas-prices/">Gas Prices</a></li>
	<li id="menu-item-23564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23564"><a href="http://woodtv.com/traffic/">Traffic Conditions</a></li>

					</ul><!-- .sub-menu -->
					<section class="supernav-featured-tags">
				<h4 class="supernav-featured-tags-heading">Featured:</h4>
				<ul class="supernav-featured-tags-list">
					<li class="supernav-featured-tags-list-item"><a href="http://woodtv.com/tag/news-links/" rel="tag">News Links</a><li class="supernav-featured-tags-list-item"><a href="http://woodtv.com/tag/president-donald-trumps-first-100-days-in-office/" rel="tag">President Trump's first 100 days</a><li class="supernav-featured-tags-list-item"><a href="http://woodtv.com/tag/weekly-quiz/" rel="tag">Weekly Quiz</a></ul><!-- .supernav-featured-tags-list --> </section><!-- .supernav-featured-tags --></div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-285843" class="media-object  post-285843 post type-post status-publish format-standard has-post-thumbnail hentry category-grand-rapids category-home category-kent-county category-news">
				<figure class="entry-thumbnail">
		<a href="http://woodtv.com/2017/02/07/suspected-thief-targets-hospitals-in-kent-county/"  rel="bookmark"><img width="151" height="85" src="https://lintvwood.files.wordpress.com/2017/02/purse-theft-suspect-020717.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="Undated surveillance images show a suspected purse thief who targeted hospital facilities in Kent County. (Kent County Sheriff Department and Grand Rapids Police Department)" srcset="https://lintvwood.files.wordpress.com/2017/02/purse-theft-suspect-020717.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwood.files.wordpress.com/2017/02/purse-theft-suspect-020717.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="285970" data-permalink="http://woodtv.com/2017/02/07/suspected-thief-targets-hospitals-in-kent-county/purse-theft-suspect-020717/" data-orig-file="https://lintvwood.files.wordpress.com/2017/02/purse-theft-suspect-020717.jpg" data-orig-size="650,370" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="purse-theft-suspect-020717" data-image-description="" data-medium-file="https://lintvwood.files.wordpress.com/2017/02/purse-theft-suspect-020717.jpg?w=300" data-large-file="https://lintvwood.files.wordpress.com/2017/02/purse-theft-suspect-020717.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://woodtv.com/2017/02/07/suspected-thief-targets-hospitals-in-kent-county/"  rel="bookmark">Suspected thief targets hospitals in Kent County</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-02-07T15:43:18+00:00"
				data-standard-view="15m"
			>15 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>It&#8217;s unclear how long the thief has been at it, but the sheriff&#8217;s department says it “has become an ongoing problem.”</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-285811" class="media-object  post-285811 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-michigan category-news">
				<figure class="entry-thumbnail">
		<a href="http://woodtv.com/2017/02/07/sheriff-defends-birth-at-detroit-area-jail-100-percent/"  rel="bookmark"><img width="151" height="85" src="https://lintvwood.files.wordpress.com/2017/02/jessica-preston-wdiv-020717.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="An image from surveillance video shows Jessica Preston in the hallway of the Macomb County jail. (WDIV)" srcset="https://lintvwood.files.wordpress.com/2017/02/jessica-preston-wdiv-020717.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwood.files.wordpress.com/2017/02/jessica-preston-wdiv-020717.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="285814" data-permalink="http://woodtv.com/2017/02/07/sheriff-defends-birth-at-detroit-area-jail-100-percent/jessica-preston-wdiv-020717/" data-orig-file="https://lintvwood.files.wordpress.com/2017/02/jessica-preston-wdiv-020717.jpg" data-orig-size="650,370" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Ferguson, Christa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486476041&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jessica-preston-wdiv-020717" data-image-description="" data-medium-file="https://lintvwood.files.wordpress.com/2017/02/jessica-preston-wdiv-020717.jpg?w=300" data-large-file="https://lintvwood.files.wordpress.com/2017/02/jessica-preston-wdiv-020717.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://woodtv.com/2017/02/07/sheriff-defends-birth-at-detroit-area-jail-100-percent/"  rel="bookmark">Sheriff defends birth at Detroit-area jail &#8216;100 percent&#8217;</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-02-07T14:06:25+00:00"
				data-standard-view="1h"
			>2:06 pm</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>A woman says she gave birth in a Macomb County jail cell after medical staff refused to take her to a hospital.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-285640" class="title-object post-285640 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-michigan category-news">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://woodtv.com/2017/02/07/mi-among-states-that-would-feel-brunt-of-mexico-trade-war/" rel="bookmark">MI among states that would feel brunt of Mexico trade war</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-02-07T12:16:04+00:00"
				data-standard-view="3h"
			>12:16 pm</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-285608" class="title-object post-285608 post type-post status-publish format-standard has-post-thumbnail hentry category-michigan category-news category-politics">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://woodtv.com/2017/02/07/snyder-to-propose-saving-260m-not-tax-cuts/" rel="bookmark">Snyder to propose saving $260M, not tax cuts</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-02-07T11:34:28+00:00"
				data-standard-view="4h"
			>11:34 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-285196" class="title-object post-285196 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-national category-news tag-president-donald-trumps-first-100-days-in-office">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://woodtv.com/2017/02/07/ap-fact-check-trumps-claim-terrorism-ignored-unsupported/" rel="bookmark">AP FACT CHECK: No evidence that media ignores terror attacks</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-02-07T14:59:51+00:00"
				data-standard-view="59m"
			>59 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-19580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-19580"><a href="http://woodtv.com/category/weather/">Weather</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Weather</h3>
					<ul class="sub-menu">
				<li id="menu-item-19727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19727"><a href="/weather-alerts/">Alerts</a></li>
	<li id="menu-item-23565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23565"><a href="http://woodtv.com/weather/almanac/">Almanac</a></li>
	<li id="menu-item-19726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19726"><a href="http://woodtv.com/blog-category/bills-blog/">Bill&#8217;s Blog</a></li>
	<li id="menu-item-19734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19734"><a href="/closings/">Closings &amp; Delays</a></li>
	<li id="menu-item-23566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23566"><a href="http://woodtv.com/weather/current-conditions/">Current Conditions</a></li>
	<li id="menu-item-19744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19744"><a href="http://woodtv.com/2016/08/05/storm-team-8-forecast-2/">Forecast</a></li>
	<li id="menu-item-23567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23567"><a href="http://woodtv.com/weather/power-outages/">Power Outages</a></li>
	<li id="menu-item-23575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23575"><a href="http://woodtv.com/weather/radar/">Radar</a></li>
	<li id="menu-item-23569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23569"><a href="http://woodtv.com/weather/rivers/">Rivers</a></li>
	<li id="menu-item-23570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23570"><a href="http://woodtv.com/weather/satellite/">Satellite</a></li>
	<li id="menu-item-23571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23571"><a href="http://woodtv.com/weather/satrad/">SatRad</a></li>
	<li id="menu-item-23572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23572"><a href="http://woodtv.com/weather/severe/">Severe</a></li>
	<li id="menu-item-23573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23573"><a href="http://woodtv.com/weather/webcams/">Webcams</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->		<div class="supernav-current-conditions">
			<h3 class="supernav-heading">Current Conditions</h3>
			<a href="http://woodtv.com/category/weather/">
				<aside class="weather-conditions">
	<div class="weather-conditions-primary-wrapper">
		<figure class="weather-conditions-image">
			<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/76.png" alt="">
		</figure>
		<h3 class="weather-conditions-current-temperature">36&deg; <span class="temperature-scale">F</span></h3>
		<p class="weather-conditions-current-sky-conditions">Overcast</p>
	</div><!-- .weather-conditions-primary-wrapper -->

	<div class="weather-conditions-secondary-wrapper">
		<ul class="weather-conditions-list">
			<li><span class="weather-conditions-list-item-name">Feels Like: <span class="weather-conditions-list-item-value">36&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Wind: <span class="weather-conditions-list-item-value">E 3</span></span></li>
			<li><span class="weather-conditions-list-item-name">Humidity: <span class="weather-conditions-list-item-value">97%</span></span></li>
			<li><span class="weather-conditions-list-item-name">Dewpoint: <span class="weather-conditions-list-item-value">35&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunrise: <span class="weather-conditions-list-item-value">7:50 AM</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunset: <span class="weather-conditions-list-item-value">6:03 PM</span></span></li>
		</ul>
	</div><!-- .weather-conditions-secondary-wrapper -->
</aside>
			</a>
		</div>
				<div class="supernav-third-column-markup">
							<h3 class="supernav-heading">Grand Rapids Weather</h3>
						<div style="text-align:center;">
<div style="float:left;padding-right:20px;">
<a href="/2014/01/22/storm-team-8-forecast/" style="margin:0;padding:0;border:none;"><img src="http://wx.woodtv.com/weather/8forecast_thumb_93.jpg" width="90" height="50" border="0"></br>
Forecast</a>
</div>

<div style="float:left;">
<a href="/weather/radar/" style="margin:0;padding:0;border:none;"><img src="http://wx.woodtv.com/weather/web_live_radar_thumb.jpg" border="0" width="90" height="50"></br>
Radar</a>

</div>

<p>
<div style="float:left;padding-right:20px;">
<a href="/weather/current-conditions/" style="margin:0;padding:0;border:none;"><img src="http://wx.woodtv.com/weather/cam4_thumb.jpg" width="90" height="50" border="0"></br>
Currently</a>
</div>

<div style="float:left;">
<a href="/weather/webcams/" style="margin:0;padding:0;border:none;"><img src="http://wx.woodtv.com/webcams/cameras/WOOD_holland_90.jpg" border="0" width="90" height="50"></br>
Webcams</a>

</div>
</div>			<div id='lin-supernav-sponsored-by' class='dfp-ad'><p class="sponsored-by-label">Sponsored by:</p></div>		</div><!-- .supernav-third-column-markup-->
		
			</div><!-- .supernav -->
			</li>
<li id="menu-item-19711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19711"><a href="http://woodtv.com/category/news/target-8/">Target 8</a></li>
<li id="menu-item-23576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23576"><a href="http://woodtv.com/report-it/">Report It</a>
<ul class="sub-menu">
	<li id="menu-item-50350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50350"><a href="http://woodtv.com/category/photo-galleries/">Photo Galleries</a></li>
</ul>
</li>
<li id="menu-item-19702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-19702"><a href="http://woodtv.com/category/sports/">Sports</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Sports</h3>
					<ul class="sub-menu">
				<li id="menu-item-23578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23578"><a href="http://woodtv.com/scores/">Michigan Sports Scores</a></li>
	<li id="menu-item-19716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19716"><a href="http://woodtv.com/category/sports/detroit-red-wings/">Red Wings</a></li>
	<li id="menu-item-19722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19722"><a href="http://woodtv.com/category/sports/grand-rapids-griffins/">Griffins</a></li>
	<li id="menu-item-19715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19715"><a href="http://woodtv.com/category/sports/detroit-pistons/">Pistons</a></li>
	<li id="menu-item-19725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19725"><a href="http://woodtv.com/category/sports/ncaa-hoops/">NCAA Hoops</a></li>
	<li id="menu-item-19714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19714"><a href="http://woodtv.com/category/sports/detroit-lions/">Lions</a></li>
	<li id="menu-item-19724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19724"><a href="http://woodtv.com/category/sports/ncaa-football/">NCAA Football</a></li>
	<li id="menu-item-274639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274639"><a href="http://woodtv.com/category/sports/river-bank-run/">River Bank Run</a></li>
	<li id="menu-item-19723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19723"><a href="http://woodtv.com/category/sports/high-school-preps/">High School</a></li>
	<li id="menu-item-19717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19717"><a href="http://woodtv.com/category/sports/detroit-tigers/">Tigers</a></li>
	<li id="menu-item-19895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19895"><a href="http://woodtv.com/category/sports/west-michigan-whitecaps/">Whitecaps</a></li>
	<li id="menu-item-45067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45067"><a href="http://woodtv.com/category/sports/football-frenzy/">Football Frenzy</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-284952" class="media-object  post-284952 post type-post status-publish format-standard has-post-thumbnail hentry category-detroit-pistons category-sports">
				<figure class="entry-thumbnail">
		<a href="http://woodtv.com/2017/02/06/pistons-pull-away-in-3rd-quarter-beat-76ers/"  rel="bookmark"><img width="151" height="85" src="https://lintvwood.files.wordpress.com/2017/02/detroit-pistons-tobias-harris-020617-ap.png?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="Detroit Pistons, Tobias Harris" srcset="https://lintvwood.files.wordpress.com/2017/02/detroit-pistons-tobias-harris-020617-ap.png?w=151&amp;h=85&amp;crop=1 151w, https://lintvwood.files.wordpress.com/2017/02/detroit-pistons-tobias-harris-020617-ap.png?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="284977" data-permalink="http://woodtv.com/2017/02/06/pistons-pull-away-in-3rd-quarter-beat-76ers/detroit-pistons-tobias-harris-020617-ap/" data-orig-file="https://lintvwood.files.wordpress.com/2017/02/detroit-pistons-tobias-harris-020617-ap.png" data-orig-size="650,370" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="detroit-pistons-tobias-harris-020617-ap" data-image-description="" data-medium-file="https://lintvwood.files.wordpress.com/2017/02/detroit-pistons-tobias-harris-020617-ap.png?w=300" data-large-file="https://lintvwood.files.wordpress.com/2017/02/detroit-pistons-tobias-harris-020617-ap.png?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://woodtv.com/2017/02/06/pistons-pull-away-in-3rd-quarter-beat-76ers/"  rel="bookmark">Pistons pull away in 3rd quarter, beat 76ers</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-02-06T22:45:16+00:00"
				data-standard-view=""
			>February 6, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Andre Drummond had 16 points and 17 rebounds, and the Detroit Pistons pulled away at the start of the third quarter for an easy victory.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-284003" class="media-object  post-284003 post type-post status-publish format-standard has-post-thumbnail hentry category-sports">
				<figure class="entry-thumbnail">
		<a href="http://woodtv.com/2017/02/06/brady-suspects-game-jersey-was-stolen-after-super-bowl-win/"  rel="bookmark"><img width="151" height="85" src="https://lintvwood.files.wordpress.com/2017/02/patriots-falcons-supe_remp.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="New England Patriots&#039; Tom Brady raises his arms after a touchdown, during the second half of the NFL Super Bowl 51 football game against the Atlanta Falcons, Sunday, Feb. 5, 2017, in Houston. (AP Photo/Darron Cummings)" srcset="https://lintvwood.files.wordpress.com/2017/02/patriots-falcons-supe_remp.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwood.files.wordpress.com/2017/02/patriots-falcons-supe_remp.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="284004" data-permalink="http://woodtv.com/2017/02/06/brady-suspects-game-jersey-was-stolen-after-super-bowl-win/patriots-falcons-supe_remp/" data-orig-file="https://lintvwood.files.wordpress.com/2017/02/patriots-falcons-supe_remp.jpg" data-orig-size="650,370" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Darron Cummings&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486328690&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;400&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tom brady new england patriots AP 020517" data-image-description="" data-medium-file="https://lintvwood.files.wordpress.com/2017/02/patriots-falcons-supe_remp.jpg?w=300" data-large-file="https://lintvwood.files.wordpress.com/2017/02/patriots-falcons-supe_remp.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://woodtv.com/2017/02/06/brady-suspects-game-jersey-was-stolen-after-super-bowl-win/"  rel="bookmark">Brady suspects game jersey was stolen after Super Bowl win</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-02-06T05:22:49+00:00"
				data-standard-view=""
			>February 6, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Tom Brady thinks his Super Bowl jersey has been picked off.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-283583" class="title-object post-283583 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-home category-national category-news category-sports">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://woodtv.com/2017/02/05/the-best-of-super-bowl-51s-ads/" rel="bookmark">The best of Super Bowl 51&#8217;s ads</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2016-09-11T17:58:19+00:00"
				data-standard-view=""
			>September 11, 2016</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-283221" class="title-object post-283221 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-home category-national category-news category-sports">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://woodtv.com/2017/02/05/lady-gaga-delivers-a-show-big-on-flash-and-inclusiveness/" rel="bookmark">Lady Gaga delivers a show big on flash and inclusiveness</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-02-05T22:00:12+00:00"
				data-standard-view=""
			>February 5, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-283205" class="title-object post-283205 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-national category-news category-sports category-top-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://woodtv.com/2017/02/05/super-bowl-li-underway-in-houston/" rel="bookmark">Historic comeback: Patriots win Super Bowl in OT</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-02-05T23:27:13+00:00"
				data-standard-view=""
			>February 5, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-19899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-19899"><a href="http://woodtv.com/category/eightwest/">eightWest</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">eightWest</h3>
					<ul class="sub-menu">
				<li id="menu-item-22119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22119"><a href="http://woodtv.com/category/ask-the-expert/">Ask The Expert</a></li>
	<li id="menu-item-23579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23579"><a href="http://woodtv.com/reveal-a-new-you/">Reveal A New You</a></li>
	<li id="menu-item-99795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99795"><a href="http://woodtv.com/category/contests/">Contests</a></li>
	<li id="menu-item-19735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19735"><a href="http://woodtv.com/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-103254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103254"><a href="http://wotv4women.com/category/social-sizzle/">Social Sizzle</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-285765" class="media-object  post-285765 post type-post status-publish format-video has-post-thumbnail hentry category-ask-the-expert category-eightwest category-flooring-expert tag-ask-the-expert-2 tag-eightwest-2 tag-eightwest-sponsor post_format-post-format-video lin_section-eightwest">
				<figure class="entry-thumbnail">
		<a href="http://woodtv.com/2017/02/07/win-an-extreme-room-makeover-with-columbos/"  rel="bookmark"><div class="play-icon"></div><img width="151" height="85" src="https://lintvwood.files.wordpress.com/2017/02/columbos.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="columbos flooring" srcset="https://lintvwood.files.wordpress.com/2017/02/columbos.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwood.files.wordpress.com/2017/02/columbos.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="285766" data-permalink="http://woodtv.com/2017/02/07/win-an-extreme-room-makeover-with-columbos/columbos-8/" data-orig-file="https://lintvwood.files.wordpress.com/2017/02/columbos.jpg" data-orig-size="650,366" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="columbos flooring" data-image-description="" data-medium-file="https://lintvwood.files.wordpress.com/2017/02/columbos.jpg?w=300" data-large-file="https://lintvwood.files.wordpress.com/2017/02/columbos.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://woodtv.com/2017/02/07/win-an-extreme-room-makeover-with-columbos/"  rel="bookmark">Win an Extreme Room Makeover with Columbo&#8217;s</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-02-07T13:38:18+00:00"
				data-standard-view="2h"
			>1:38 pm</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Win a gorgeous makeover in your home.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-285489" class="media-object  post-285489 post type-post status-publish format-video has-post-thumbnail hentry category-eightwest tag-eightwest-2 tag-eightwest-sponsor post_format-post-format-video lin_section-eightwest">
				<figure class="entry-thumbnail">
		<a href="http://woodtv.com/2017/02/07/romantic-getaways-and-fun-events-at-soaring-eagle/"  rel="bookmark"><div class="play-icon"></div><img width="151" height="85" src="https://lintvwood.files.wordpress.com/2017/02/soaring-eagle.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="soaring-eagle" srcset="https://lintvwood.files.wordpress.com/2017/02/soaring-eagle.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwood.files.wordpress.com/2017/02/soaring-eagle.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="285763" data-permalink="http://woodtv.com/2017/02/07/romantic-getaways-and-fun-events-at-soaring-eagle/soaring-eagle-27/" data-orig-file="https://lintvwood.files.wordpress.com/2017/02/soaring-eagle.jpg" data-orig-size="650,366" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="soaring-eagle" data-image-description="" data-medium-file="https://lintvwood.files.wordpress.com/2017/02/soaring-eagle.jpg?w=300" data-large-file="https://lintvwood.files.wordpress.com/2017/02/soaring-eagle.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://woodtv.com/2017/02/07/romantic-getaways-and-fun-events-at-soaring-eagle/"  rel="bookmark">Romantic getaways and fun events at Soaring Eagle</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-02-07T13:14:22+00:00"
				data-standard-view="2h"
			>1:14 pm</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Do you have your Valentine&#8217;s Day plans set?</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-285488" class="title-object post-285488 post type-post status-publish format-video has-post-thumbnail hentry category-eightwest tag-eightwest-2 post_format-post-format-video lin_section-eightwest">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://woodtv.com/2017/02/07/jesse-ray-and-the-carolina-catfish-rock-in-studio/" rel="bookmark">Jesse Ray and the Carolina Catfish rock in studio</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-02-07T12:55:55+00:00"
				data-standard-view="3h"
			>12:55 pm</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-285444" class="title-object post-285444 post type-post status-publish format-video has-post-thumbnail hentry category-eightwest tag-eightwest-2 post_format-post-format-video lin_section-eightwest">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://woodtv.com/2017/02/07/go-green-event-celebrating-msu-football/" rel="bookmark">Go Green! Event celebrating MSU football</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-02-07T12:54:03+00:00"
				data-standard-view="3h"
			>12:54 pm</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-285427" class="title-object post-285427 post type-post status-publish format-video has-post-thumbnail hentry category-eightwest tag-eightwest-2 post_format-post-format-video lin_section-eightwest">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://woodtv.com/2017/02/07/giving-a-voice-to-disabled-people-with-disart/" rel="bookmark">Giving a voice to disabled people with DisArt</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-02-07T12:52:04+00:00"
				data-standard-view="3h"
			>12:52 pm</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-19900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-19900"><a href="http://woodtv.com/category/community/">Community</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Community</h3>
					<ul class="sub-menu">
				<li id="menu-item-58099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58099"><a href="http://woodtv.com/category/community/connecting-with-community-awards-community/">Connecting With Community Awards</a></li>
	<li id="menu-item-19921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19921"><a href="http://woodtv.com/community/calendar/">Calendar</a></li>
	<li id="menu-item-94794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94794"><a href="http://woodtv.com/category/community/pet-of-the-week/">Pet of the Week</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-284535" class="media-object  post-284535 post type-post status-publish format-video has-post-thumbnail hentry category-community category-connecting-with-community-awards-community category-eightwest category-news tag-community post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://woodtv.com/2017/02/06/start-nominating-now-for-the-cwc-awards/"  rel="bookmark"><img width="151" height="85" src="https://lintvwood.files.wordpress.com/2017/02/cwc-awards-17-mmm1.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="cwc-awards-17-mmm" srcset="https://lintvwood.files.wordpress.com/2017/02/cwc-awards-17-mmm1.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwood.files.wordpress.com/2017/02/cwc-awards-17-mmm1.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="284580" data-permalink="http://woodtv.com/2017/02/06/start-nominating-now-for-the-cwc-awards/cwc-awards-17-mmm-2/" data-orig-file="https://lintvwood.files.wordpress.com/2017/02/cwc-awards-17-mmm1.jpg" data-orig-size="760,535" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cwc-awards-17-mmm" data-image-description="" data-medium-file="https://lintvwood.files.wordpress.com/2017/02/cwc-awards-17-mmm1.jpg?w=300" data-large-file="https://lintvwood.files.wordpress.com/2017/02/cwc-awards-17-mmm1.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://woodtv.com/2017/02/06/start-nominating-now-for-the-cwc-awards/"  rel="bookmark">Start nominating now for the CWC Awards</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-02-06T15:20:10+00:00"
				data-standard-view=""
			>February 6, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Honor the community partnership solving problems in our community</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-280834" class="media-object  post-280834 post type-post status-publish format-standard has-post-thumbnail hentry category-community category-connecting-with-community-awards-community tag-community">
				<figure class="entry-thumbnail">
		<a href="http://woodtv.com/2017/02/03/nominate-for-the-2017-connecting-with-community-awards/"  rel="bookmark"><img width="151" height="85" src="https://lintvwood.files.wordpress.com/2017/02/cwc-awards-end-page-screen-shot-1.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="cwc-awards-end-page-screen-shot-1" srcset="https://lintvwood.files.wordpress.com/2017/02/cwc-awards-end-page-screen-shot-1.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwood.files.wordpress.com/2017/02/cwc-awards-end-page-screen-shot-1.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="280835" data-permalink="http://woodtv.com/2017/02/03/nominate-for-the-2017-connecting-with-community-awards/cwc-awards-end-page-screen-shot-1/" data-orig-file="https://lintvwood.files.wordpress.com/2017/02/cwc-awards-end-page-screen-shot-1.jpg" data-orig-size="1804,1008" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Mills, Christopher&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486033434&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cwc-awards-end-page-screen-shot-1" data-image-description="" data-medium-file="https://lintvwood.files.wordpress.com/2017/02/cwc-awards-end-page-screen-shot-1.jpg?w=300" data-large-file="https://lintvwood.files.wordpress.com/2017/02/cwc-awards-end-page-screen-shot-1.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://woodtv.com/2017/02/03/nominate-for-the-2017-connecting-with-community-awards/"  rel="bookmark">Nominate for the 2017 Connecting with Community Awards</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-02-03T17:15:06+00:00"
				data-standard-view=""
			>February 3, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Celebrate community partnerships and nominate them for the Connecting with Community Awards today!</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-280640" class="title-object post-280640 post type-post status-publish format-video has-post-thumbnail hentry category-community category-pet-of-the-week category-top-video post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://woodtv.com/2017/02/03/kcas-pets-of-the-week-tucker-and-barb/" rel="bookmark">KCAS Pets of the Week: Tucker and Barb</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-02-03T13:29:05+00:00"
				data-standard-view=""
			>February 3, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-280250" class="title-object post-280250 post type-post status-publish format-video has-post-thumbnail hentry category-community category-kent-county category-news tag-community post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://woodtv.com/2017/02/02/local-industrial-company-receives-innovation-award/" rel="bookmark">Local Industrial Company Receives Innovation Award</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-02-02T16:57:18+00:00"
				data-standard-view=""
			>February 2, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-279144" class="title-object post-279144 post type-post status-publish format-video has-post-thumbnail hentry category-community category-grand-rapids category-news tag-community post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://woodtv.com/2017/01/31/over-100000-raised-at-soups-on/" rel="bookmark">Over $100,000 raised at Soup’s On</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-01-31T13:04:18+00:00"
				data-standard-view=""
			>January 31, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-19712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19712"><a href="http://woodtv.com/category/more/">More</a>
<ul class="sub-menu">
	<li id="menu-item-175604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175604"><a href="http://woodtv.com/blog/">Blogs</a></li>
	<li id="menu-item-23581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23581"><a href="http://woodtv.com/email-alerts/">Email Alerts</a></li>
	<li id="menu-item-23582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23582"><a href="http://woodtv.com/text-alerts/">Text Alerts</a></li>
	<li id="menu-item-23583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23583"><a href="http://woodtv.com/school-closing-emails/">School Closing Emails</a></li>
	<li id="menu-item-19741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19741"><a href="http://www.woodtv.com/2014/01/23/weather-warn-emails/">Weather Warn Emails</a></li>
	<li id="menu-item-19743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19743"><a href="http://woodtv.com/2014/01/22/submit-your-closing/">Submit  Your Closing</a></li>
	<li id="menu-item-19913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19913"><a href="http://woodtv.com/mobile-apps-and-sites/">Mobile apps and sites</a></li>
	<li id="menu-item-19718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19718"><a href="http://woodtv.com/category/about-us/">About Us</a></li>
	<li id="menu-item-23584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23584"><a href="http://woodtv.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-19924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19924"><a href="http://woodtv.com/our-staff/">Our Staff</a></li>
	<li id="menu-item-23585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23585"><a href="http://woodtv.com/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-166635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166635"><a href="http://woodtv.com/category/drone-8/">Drone 8</a></li>
	<li id="menu-item-29047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29047"><a href="http://wood.tributes.com/national/home">Obituaries</a></li>
</ul>
</li>
</ul></div><form role="search" method="get" class="search-form search-form-not-toggled" action="http://woodtv.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"  value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
								<a href="#" class="search-toggle">Search the site</a>
														<div class="mobile-weather">
										<a href="/category/Weather/">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/76.png" alt="Overcast">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">36&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Overcast</p>
					<ul class="weather-capsule-list">
						<li>Hi: 48&deg; F</li>
						<li>Lo: 35&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
								</div>
						</nav><!-- #site-navigation -->
						
						
					</div><!-- .site-header-container -->
				</header><!-- #masthead -->

				<div id="content" class="site-content">

					
					<main id="main" class="site-main" role="main">

	<div id="primary" class="content-area" itemscope itemtype="http://schema.org/Article">

		
			
<article id="post-286070" class="content-single post-286070 post type-post status-publish format-standard has-post-thumbnail hentry category-national category-news" itemscope itemtype="http://schema.org/Article">
			<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">Army to allow completion of Dakota Access oil pipeline</h1>
			
			<div class="entry-meta">
				
<div class="entry-meta-primary-column">
		
<span class="byline">The Associated Press</span>

<span class="posted-on">
	Published: <time class="entry-date published" datetime="2017-02-07T15:59:13+00:00">February 7, 2017, 3:59 pm</time></span>

<span class="updated-on ">
	Updated: <time
				class="updated"
				datetime="2017-02-07T15:59:18+00:00"
				data-standard-view="6m"
			>February 7, 2017, 3:59 pm</time></span>
</div><!-- .entry-meta-primary-column -->
	<div class="robots-nocontent sd-social-icon entry-header-sharing">
		<div class="sd-content">
			<ul>
																			<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-286070" class="share-twitter sd-button share-icon no-text" href="http://woodtv.com/2017/02/07/army-to-allow-completion-of-dakota-access-oil-pipeline/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li>
																			<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-286070" class="share-google-plus-1 sd-button share-icon no-text" href="http://woodtv.com/2017/02/07/army-to-allow-completion-of-dakota-access-oil-pipeline/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li>
																			<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-286070" class="share-facebook sd-button share-icon no-text" href="http://woodtv.com/2017/02/07/army-to-allow-completion-of-dakota-access-oil-pipeline/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li>
																			<li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-286070" class="share-pinterest sd-button share-icon no-text" href="http://woodtv.com/2017/02/07/army-to-allow-completion-of-dakota-access-oil-pipeline/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li>
							</ul>
		</div>
	</div>
			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->
	
	<div id="entry-content" class="entry-content">
					
<div class="entry-media-wrapper">
	<figure class="entry-media ">
		<img width="650" height="370" src="https://lintvwood.files.wordpress.com/2016/11/dakota-access-oil-pipeline.png?w=650" class="attachment-large size-large wp-post-image" alt="In this May 9, 2015, file photo, workers unload pipes for the proposed Dakota Access oil pipeline that would stretch from the Bakken oil fields in North Dakota to Illinois. (AP Photo/Nati Harnik, File)" srcset="https://lintvwood.files.wordpress.com/2016/11/dakota-access-oil-pipeline.png 650w, https://lintvwood.files.wordpress.com/2016/11/dakota-access-oil-pipeline.png?w=150 150w, https://lintvwood.files.wordpress.com/2016/11/dakota-access-oil-pipeline.png?w=300 300w" sizes="(max-width: 650px) 100vw, 650px" data-attachment-id="257790" data-permalink="http://woodtv.com/2016/11/02/obama-says-army-corps-examining-dakota-oil-pipeline-route/dakota-access-oil-pipeline/" data-orig-file="https://lintvwood.files.wordpress.com/2016/11/dakota-access-oil-pipeline.png" data-orig-size="650,370" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dakota-access-oil-pipeline" data-image-description="" data-medium-file="https://lintvwood.files.wordpress.com/2016/11/dakota-access-oil-pipeline.png?w=300" data-large-file="https://lintvwood.files.wordpress.com/2016/11/dakota-access-oil-pipeline.png?w=650" />
					<figcaption>
				In this May 9, 2015, file photo, workers unload pipes for the proposed Dakota Access oil pipeline that would stretch from the Bakken oil fields in North Dakota to Illinois. (AP Photo/Nati Harnik, File)			</figcaption>
		
	</figure>
</div>
		
		<div class="entry-content-wrap" itemprop="articleBody">
			<aside class="related-content">
<h3 class="related-content-heading">Related Coverage</h3>
<ul class="related-content-list">
<li class="related-content-list-item">
<article id="post-277446" class="bullet post-277446 post type-post status-publish format-standard has-post-thumbnail hentry category-national category-news tag-president-donald-trumps-first-100-days-in-office">
<h1 class="entry-title"><a href="http://woodtv.com/2017/01/24/trump-to-sign-orders-advancing-keystone-dakota-pipelines/"class="entry-title-link"  rel="bookmark">Trump acts to advance Keystone XL, Dakota Access pipelines</a></h1>
<footer class="entry-meta">
			</footer>
</article>
</li>
<li class="related-content-list-item">
<article id="post-277753" class="bullet post-277753 post type-post status-publish format-standard has-post-thumbnail hentry category-national category-news">
<h1 class="entry-title"><a href="http://woodtv.com/2017/01/25/whats-next-for-the-dakota-access-keystone-xl-pipelines/"class="entry-title-link"  rel="bookmark">What&#8217;s next for the Dakota Access, Keystone XL pipelines?</a></h1>
<footer class="entry-meta">
			</footer>
</article>
</li>
<li class="related-content-list-item">
<article id="post-279328" class="bullet post-279328 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-national category-news">
<h1 class="entry-title"><a href="http://woodtv.com/2017/01/31/senator-army-corps-told-to-approve-dakota-pipeline-easement/"class="entry-title-link"  rel="bookmark">Senator: Army Corps told to approve Dakota pipeline easement</a></h1>
<footer class="entry-meta">
			</footer>
</article>
</li>
</ul>
</aside>
<p>
<div class="fb-social-plugin fb-send" data-ref="shortcode" data-href="http://woodtv.com/2017/02/07/army-to-allow-completion-of-dakota-access-oil-pipeline/"></div>
 
<div class="fb-social-plugin fb-like" data-ref="shortcode" data-href="http://woodtv.com/2017/02/07/army-to-allow-completion-of-dakota-access-oil-pipeline/" data-width="650"></div>
</p>
<p>BISMARCK, N.D. (AP) &#8212; The Army has notified Congress that it will allow the $3.8 billion Dakota Access pipeline to cross under a Missouri River reservoir in North Dakota, completing the four-state project to move North Dakota oil to Illinois.</p>
<p>The Justice Department filed court documents Tuesday including letters to members of Congress from Deputy Assistant Army Secretary Paul Cramer. The Army intends to allow the crossing under Lake Oahe as early as Wednesday.</p>
<p>The crossing is the final big chunk of work on the pipeline.</p>
<p>The Standing Rock Sioux tribe worries a pipeline leak could pollute drinking water. It&#8217;s promised to continue legal challenges.</p>
<p>Dallas-based pipeline developer Energy Transfer Partners says the pipeline is safe.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://woodtv.com/2017/02/07/army-to-allow-completion-of-dakota-access-oil-pipeline/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://woodtv.com/2017/02/07/army-to-allow-completion-of-dakota-access-oil-pipeline/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-286070" class="share-facebook sd-button share-icon" href="http://woodtv.com/2017/02/07/army-to-allow-completion-of-dakota-access-oil-pipeline/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-286070" class="share-twitter sd-button share-icon" href="http://woodtv.com/2017/02/07/army-to-allow-completion-of-dakota-access-oil-pipeline/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-286070" class="share-google-plus-1 sd-button share-icon" href="http://woodtv.com/2017/02/07/army-to-allow-completion-of-dakota-access-oil-pipeline/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-286070" class="share-pinterest sd-button share-icon" href="http://woodtv.com/2017/02/07/army-to-allow-completion-of-dakota-access-oil-pipeline/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-286070" class="share-linkedin sd-button share-icon" href="http://woodtv.com/2017/02/07/army-to-allow-completion-of-dakota-access-oil-pipeline/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://woodtv.com/2017/02/07/army-to-allow-completion-of-dakota-access-oil-pipeline/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://woodtv.com/2017/02/07/army-to-allow-completion-of-dakota-access-oil-pipeline/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div></div></div></div>
								<!-- No related posts to display. -->
			
			
<div class="mobile river-ad-wrapper river-first-ad-wrapper">
	<div id='lin-river-first' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
					</div>
	</div><!-- .entry-content -->

	<footer class="entry-meta">
					</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			<nav class="navigation post-navigation" role="navigation">
	<div class="nav-links">
					<a class="previous-post-link" href="http://woodtv.com/2017/02/07/ap-fact-check-trumps-claim-terrorism-ignored-unsupported/">
				&laquo; Previous Story			</a>
							</div>
</nav>

			
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});
</script>

			
		
		
<div id="grv-personalization-42" class="gravity-wrapper"></div>

	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<!-- BEGIN Companion Wrapper --><div id="lr_comp_default_300x250"><div class="dfp-ad lin-rr-top"><div id="lin-rr-top"><p class="advertisement-label">Advertisement</p></div></div></div><!--/#comp_default--><div id="lr_comp_300x250" style="display:block;"></div><!-- END Companion Wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="text-45" class="widget widget_text"><h1 class="widget-title">Trending now on WOODTV.com</h1>			<div class="textwidget">		<form id="wpcom-iframe-form-580823af32df176d91e9b7aa8b1e83b6-589a3677c56b8" target="wpcom-iframe-580823af32df176d91e9b7aa8b1e83b6-589a3677c56b8" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Flintvwood.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="100%" />
							<input type="hidden" name="height" value="260" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSBmcmFtZWJvcmRlcj0iMCIgaGVpZ2h0PSIyNjAiIHNjcm9sbGluZz0ibm8iIHNyYz0iaHR0cDovL21vZHMubGluaW50ZXJhY3RpdmUuY29tL2NoYXJ0YmVhdC9tb3N0UG9wdWxhci5waHA/aG9zdD13b29kdHYiIHdpZHRoPSIxMDAlIiBjbGFzcz0iIiBhbGxvd2Z1bGxzY3JlZW49IiIgcmVzaXplPSIwIiByZXBsYWNlX2F0dHJpYnV0ZXM9IjEiPjwvaWZyYW1lPg==,b1142fc691491b211e141304b51eaabe788c3c81" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="580823af32df176d91e9b7aa8b1e83b6" />
					</form>
		
				<iframe
						name="wpcom-iframe-580823af32df176d91e9b7aa8b1e83b6-589a3677c56b8"
			id="wpcom-iframe-580823af32df176d91e9b7aa8b1e83b6-589a3677c56b8"
			frameborder="0"
			scrolling="no"
			width="100%" 			height="260" 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-580823af32df176d91e9b7aa8b1e83b6-589a3677c56b8');
				var iframe = document.getElementById('wpcom-iframe-580823af32df176d91e9b7aa8b1e83b6-589a3677c56b8');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-580823af32df176d91e9b7aa8b1e83b6-589a3677c56b8'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		</div>
		</aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-all"><aside id="rss-5" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="http://woodtv.com/category/photo-galleries/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://woodtv.com" title="Grand Rapids, MI news, weather, sports and traffic">Photo Galleries</a></h1><ul><li><a class='rsswidget' href='http://interactives.woodtv.com/photomojo/gallery/43371/' title='Proceeds from the sneak peek of the Michigan International Auto Show benefited Helen DeVos Children&#039;s Hospital.'>Photos: Inside the Auto Show Charity Spectacular</a></li><li><a class='rsswidget' href='http://interactives.woodtv.com/photomojo/gallery/43362/1' title='Live Nation hosted 20 Monroe Live’s VIP preview party with special guest The Killer Flamingos on Jan. 31, 2017.'>Photos: 20 Monroe Live preview party</a></li><li><a class='rsswidget' href='http://interactives.woodtv.com/photomojo/gallery/43352/1/' title='The 19th annual &quot;Soup&#039;s On For All&quot; benefited the food and pantry programs of God&#039;s Kitchen and Catholic Charities West Michigan.'>Photos: Soup’s On! 2017</a></li><li><a class='rsswidget' href='http://interactives.woodtv.com/photomojo/gallery/43342/1/' title='The event was a donation based event benefiting Kids&#039; Food Basket.'>Photos: Perrin Brewing’s Ice Jam Winter Festival</a></li><li><a class='rsswidget' href='http://interactives.woodtv.com/photomojo/gallery/43339/1' title='The Weller Hunting Expo was held from Jan. 27 to Jan. 29 at the DeltaPlex in Walker.'>Photos: Weller Hunting Expo 2017</a></li></ul></aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-all"><aside id="rss-6" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="http://woodtv.com/category/eightwest/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://woodtv.com" title="Grand Rapids, MI news, weather, sports and traffic">Featured on eightWest</a></h1><ul><li><a class='rsswidget' href='http://woodtv.com/2017/02/07/win-an-extreme-room-makeover-with-columbos/' title='Win a gorgeous makeover in your home.'>Win an Extreme Room Makeover with Columbo’s</a></li><li><a class='rsswidget' href='http://woodtv.com/2017/02/07/romantic-getaways-and-fun-events-at-soaring-eagle/' title='Do you have your Valentine&#039;s Day plans set?'>Romantic getaways and fun events at Soaring Eagle</a></li><li><a class='rsswidget' href='http://woodtv.com/2017/02/07/jesse-ray-and-the-carolina-catfish-rock-in-studio/' title='Jesse Ray and the Carolina Catfish join eightWest in studio.'>Jesse Ray and the Carolina Catfish rock in studio</a></li><li><a class='rsswidget' href='http://woodtv.com/2017/02/07/go-green-event-celebrating-msu-football/' title='Join MSU Alumni and friends at the JW Marriott for a night of celebration and inspiration for MSU football.'>Go Green! Event celebrating MSU football</a></li><li><a class='rsswidget' href='http://woodtv.com/2017/02/07/giving-a-voice-to-disabled-people-with-disart/' title='DisArt works to bridge the disabled and able-bodied communities.'>Giving a voice to disabled people with DisArt</a></li></ul></aside></div><!-- .widget-visibility-wrapper --><div id='lin-rr-bottom' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>	</div><!-- #secondary -->
	<div id="secondary-placeholder"></div>

							<div class="tablet desktop">
								<div id='lin-footer-leaderboard' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>							</div><!-- .tablet.desktop -->

															<div class="row solitary-column">
									
<div class="mobile river-ad-wrapper river-last-ad-wrapper">
	<div id='lin-river-last' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
								</div>
							
					</main><!-- #main -->

				</div><!-- #content -->

				<footer id="colophon" class="site-footer" role="contentinfo">
					<div class="info-nav-wrapper">
						<section class="site-info">
							<h2><a class="unmarked-link" href="http://woodtv.com/" rel="home">WOODTV.com</a></h2>
															<a href="http://www.nexstar.tv/" class="footer-logo">
																						<img width="180" height="94" src="https://lintvwood.files.wordpress.com/2017/01/nexstar-logo.png?w=180" class="attachment-medium size-medium" alt="nexstar-logo" srcset="https://lintvwood.files.wordpress.com/2017/01/nexstar-logo.png 180w, https://lintvwood.files.wordpress.com/2017/01/nexstar-logo.png?w=150 150w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="275879" data-permalink="http://woodtv.com/nexstar-logo/" data-orig-file="https://lintvwood.files.wordpress.com/2017/01/nexstar-logo.png" data-orig-size="180,94" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nexstar-logo" data-image-description="" data-medium-file="https://lintvwood.files.wordpress.com/2017/01/nexstar-logo.png?w=180" data-large-file="https://lintvwood.files.wordpress.com/2017/01/nexstar-logo.png?w=180" />																						</a>
														<p>© 1998-2017 woodtv.com | Nexstar Broadcasting, Inc. | All rights reserved.</p>
															<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
													</section><!-- .site-info -->
						<nav role="navigation">
							<div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Sections</h3><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-19737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor  current-post-parent menu-item-19737"><a href="http://woodtv.com/category/news/">News</a></li>
<li id="menu-item-19739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19739"><a href="http://woodtv.com/category/weather/">Weather</a></li>
<li id="menu-item-19738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19738"><a href="http://woodtv.com/category/sports/">Sports</a></li>
<li id="menu-item-19874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19874"><a href="http://woodtv.com/category/community/">Community</a></li>
<li id="menu-item-19875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19875"><a href="http://woodtv.com/category/eightwest/">eightWest</a></li>
<li id="menu-item-19740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19740"><a href="http://woodtv.com/category/ask-the-expert/">Ask The Expert</a></li>
<li id="menu-item-19876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19876"><a href="http://woodtv.com/category/reveal-a-new-you/">Reveal a New You</a></li>
</ul></div></div><div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Legal</h3><div class="menu-legal-container"><ul id="menu-legal" class="menu"><li id="menu-item-23592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23592"><a href="http://woodtv.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-23593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23593"><a href="http://woodtv.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-19813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19813"><a href="https://publicfiles.fcc.gov/tv-profile/wood-tv">FCC Public File</a></li>
<li id="menu-item-23594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23594"><a href="http://woodtv.com/closed-captioning-concerns/">Closed Captioning Concerns</a></li>
<li id="menu-item-19872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19872"><a href="https://publicfiles.fcc.gov/tv-profile/wood-tv/equal-employment-opportunity-records/additional-documents/">EEO Report</a></li>
<li id="menu-item-19873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19873"><a href="https://publicfiles.fcc.gov/tv-profile/wood-tv/programs-list/">Children&#8217;s TV Report</a></li>
</ul></div></div><div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Partners</h3><div class="menu-partners-container"><ul id="menu-partners" class="menu"><li id="menu-item-19832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19832"><a href="http://wotv4women.com/">WOTV 4 Women</a></li>
<li id="menu-item-19831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19831"><a href="http://www.linmedia.com/">Media General</a></li>
</ul></div><h3 class="column-navigation-heading">Station</h3><div class="menu-station-container"><ul id="menu-station" class="menu"><li id="menu-item-19877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19877"><a href="http://woodtv.com/category/about-us/">About Us</a></li>
<li id="menu-item-19914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19914"><a href="http://woodtv.com/contact-us/">Contact Us</a></li>
<li id="menu-item-19923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19923"><a href="http://woodtv.com/our-staff/">Our Staff</a></li>
<li id="menu-item-19916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19916"><a href="http://woodtv.com/tv-schedule/">TV Schedule</a></li>
<li id="menu-item-19878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19878"><a href="http://woodtv.com/category/about-us/jobs/">Jobs at WOOD TV8</a></li>
</ul></div></div>						</nav>
					</div>
					<section class="follow-wrapper">
						<h3 class="follow-heading">Follow</h3>
						<nav role="navigation" class="social-icons">
	<ul class="social-icons-list ">
		<li>
			<a class="social-icon-item feed" href="http://woodtv.com/feed/">
				<span>Subscribe via RSS</span>
							</a>
		</li>
					<li>
				<a class="social-icon-item twitter" href="https://twitter.com/WOODTV">
					<span>Follow us on Twitter</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item facebook" href="https://www.facebook.com/woodtv">
					<span>Join us on Facebook</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item youtube" href="http://www.youtube.com/woodtv">
					<span>Follow us on YouTube</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item googleplus" href="https://plus.google.com/+woodtv" rel="publisher">
					<span>Follow us on Google+</span>
									</a>
			</li>
											<li>
				<a class="social-icon-item instagram" href="https://instagram.com/woodtv">
					<span>Follow us on Instagram</span>
									</a>
			</li>
			</ul>
</nav>
					</section>
				</footer><!-- #colophon -->
			</div><!-- #page -->

			<!-- wpcom_wp_footer -->
	<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 23192;
		_sf_async_config.domain = "";
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections = "";
		_sf_async_config.authors = "";
		/** CONFIGURATION END **/
	</script>
<script>
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() {
				oldonload();
				loadChartbeat();
			};
	})();
</script>

<!-- Begin comScore Tag -->
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&#038;c2=6036439&#038;cv=2.0&#038;cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
		
<div id="gallery-above-ad" style="display: none;">
	</div>
<div id="gallery-sidebar-ad" style="display: none;">
	</div>
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201706y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/woodtv.com\/2017\/02\/07\/army-to-allow-completion-of-dakota-access-oil-pipeline\/":286070};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/02/07/army-to-allow-completion-of-dakota-access-oil-pipeline/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var lin = {"colors":{"backgroundColor":"#001349"},"singular":{"permalink":"http:\/\/woodtv.com\/2017\/02\/07\/army-to-allow-completion-of-dakota-access-oil-pipeline\/","postType":"post"},"stationId":"wood","l10n":{"continueReading":"Continue Reading","loadMoreStories":"Load More Stories","hideComments":"Hide Comments","showComments":"Show Comments"},"disqus":{"domain":"disqus.com","facebookXdReceiverPath":"http:\/\/lintvwood.wordpress.com\/wp-content\/themes\/vip\/plugins\/disqus\/xd_receiver.htm","identifierForPost":"286070 http:\/\/woodtv.com\/?p=286070","shortname":"woodtv","version":"2.40"},"ads":{"wpArticlePostTypes":["post","page","investigative-story","autopub_ap_story"]},"entertainmentTheme":{"isUsing":false},"hero":{"layout":false}};
var gallery_strings = {"no_gallery_modal_set":"No gallery modal set.","modal_does_not_have_class":"Modal set but does not have proper class: \"lin-gallery-modal\".","show_more":"More","show_less":"Less","pager":"%1$d of %2$d","captions":{"on":"Turn Captions On","off":"Turn Captions Off"},"thumbnails":{"on":"Show Thumbnails","off":"Hide Thumbnails"},"galleries":{"on":"Latest Galleries","off":"Hide Galleries"}};
var webpackFlags = {"feature":"","needsModernizr":"1"};
var linGA = {"hasDefaultProperty":"","hasAdditionalProperties":"","is404":"","defaultProperty":"","additionalProperties":[]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVz00OwiAQBeALCcTGRl0Yz0JhpFOHAfmpentpExPjwsT1e/PljbpHYQIX4KKmrCzMaCA+5JQ36iPyVUSqDjkrwitkdatQYdRsCdK7jGyo2hY2qLKFlE1IID3yN1dG8K03Y2wcCw8WtcpFFzTrikuULhZJwbnGhxlSQgt/Ko7CoEkOdRn546FOLMK0QkKzpmcDcjs4+9N2d+j3x77b9dMLRjxtsw=='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"https:\/\/lintvwood.wordpress.com\/wp-content\/themes\/vip\/plugins\/facebook\/channel.php","xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}
		if (Array.prototype.forEach) {
			var fbPosts = document.querySelectorAll('fb\\:post');
			Array.prototype.forEach.call(fbPosts, function(el) {
				el.setAttribute('data-width', el.parentNode.offsetWidth);
			});
		}
	}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="http:\/\/connect.facebook.net\/en_US\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/mu-plugins/admin-bar/masterbar-overrides/masterbar.js,/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1472506657j'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'67417930','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'67417930','v':'wpcom','tz':'-5','user_id':'0','post':'286070','subd':'lintvwood'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=67417930&v=wpcomvt&tz=-5&user_id=0&post=286070&subd=lintvwood&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDNXdwSDNzY2t3TXpdMHlwa2VYWEwxYSU/eDhaOTJJQUhvamMwWit2eGdRTkdhU11ZMXIsZ1cudmRMfkoyclMsL0UuJkYwV0R8X1NoNzYzdUVGTiVMTWd6QWlqYlouZSZHNDlfMHl5YnExREh1OD9zaTFWTmpKLjdiLWImQVJJSjJBTTF+cVNlNllwUWM2aWtRN09lZHR5TS4mW3AySVE3K1JKdFddZm9hWkRfWEN5fndtbll6WWR5YWFzczg3bGZdQk85Z35pOFQ0bkY/Lmg='}]);
_stq.push([ 'clickTrackerInit', '67417930', '286070' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
			<!-- Google Analytics -->
<script>
	if ( typeof linGA !== 'undefined' && linGA.hasDefaultProperty ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		linGA.allProperties = [ linGA.defaultProperty ].concat( linGA.additionalProperties );
		linGA.startTracking = function() {
			jQuery.each( ga.getAll(), function( i, tracker ) {
				name = tracker.get( 'name' );
				ga( name + '.require', 'displayfeatures' );
				ga( name + '.send', 'pageview' );
				if ( linGA.is404 ) {
					ga( name + '.send', 'event', '404', document.location.href, document.referrer );
				}
			});
		};
		linGA.trackExternal = function( e ) {
			try {
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', 'Outbound Links', e.currentTarget.host, jQuery( this ).attr( 'href' ) );
				});
				// h/t https://wordpress.org/plugins/wp-google-analytics
				if ( ! ( e.metaKey || e.ctrlKey || 1 == e.button || '_blank' == jQuery( this ).attr( 'target' ) ) ) {
					e.preventDefault();
					setTimeout( 'document.location = "' + jQuery( this ).attr( 'href' ) + '"', 150 );
				}
			} catch( err ) {}
		};

		/**
		 * Send a GA event to all properies.
		 *
		 * @param  {string} category - Event category
		 * @param  {string} action - Event action
		 * @param  {string} label - Event label
		 */
		linGA.trackEvent = function( category, action, label ) {
			try {
				// Send event to all tracking properties.
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', category, action, label );
				} );
			} catch ( err ) {}
		}

		jQuery.each( linGA.allProperties, function( i, property ) {
			ga( 'create', property, 'auto', { 'name': 't' + i } );
		});
		ga( linGA.startTracking );
		jQuery( 'a:external' ).on( 'click', linGA.trackExternal );

		// Track "Continue Reading" events.
		window.addEventListener( 'lin:continueReading', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Continue Reading' );
		}, false );

		// Track "Load More Stories" events.
		window.addEventListener( 'lin:loadMoreStories', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Load More Stories' );
		}, false );
	}
</script>
<!-- End Google Analytics -->

		</div><!-- .wallpaper-image -->
	</div><!-- .header-image -->
</div> <!-- #content-wrapper -->

</body>
</html>
<!--
	generated 118 seconds ago
	generated in 0.276 seconds
	served from batcache in 0.002 seconds
	expires in 182 seconds
-->
