<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>#LoveHappens: Olympic athletes looking to Tinder during Winter Games | WOODTV.com</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://woodtv.com/xmlrpc.php">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=woodtv.com&amp;id=67417930&amp;t=1518283099&amp;back=http%3A%2F%2Fwoodtv.com%2F2018%2F02%2F10%2Flovehappens-olympic-athletes-looking-to-tinder-during-winter-games%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//lintvwood.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="WOODTV.com &raquo; Feed" href="http://woodtv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WOODTV.com &raquo; Comments Feed" href="http://woodtv.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	
<meta name="google-site-verification" content="gKj0lWijXfErJ6h4PEjVEDPLG59thjTVrZkmGuDONu0">
<meta name="msvalidate.01" content="25404283363C09DE121A55A903F03873">
<meta name="apple-itunes-app" content="app-id=488527284">
<meta name="google-play-app" content="app-id=com.linmedia.newstouch.wood">
<meta name="google-site-verification" content="72mCbm4tTWFEfN0Pv6yWfsF_KBv6UXwlpWYC7TgPG0c">
<meta name="fb:pages" content="20114386235">

<meta name='description' content='The PyeongChang athletes are looking for love in all the right places. An Instagram account (@tinderpyeongchang) has emerged highlighting all the Olympic athletes with Tinder profiles from the village in PyeongChang. And hey, who could blame them? They&#039;re young athletes in the best shape of their lives enjoying the experience of a lifetime on the' />
<meta name='keywords' content='Winter Olympics,,NBC Olympics.com' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9juEOgjAMhF/IupAo4g/js4xRYbCOhnbi4zs0xEQNf5rr5b72zMzgxqgY1VACDqn1UUzwA4rpUdm6AV7b3onszP+4GyfMPrHVJUHYeIsBKce2sNk3LWrGZdWg+NhEiMv10SK7XG+z2cw5DXXNE4pAnuQTgXa52y/3ts3ds/nwwLZFiIlqnMQ0eLMp6Le/nLrSpTicy+pUVMeifwIHY4Ce?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/wp-content/themes/vip/lin-media/static/css/global.css?m=1508447976h&cssminify=yes' type='text/css' media='all' />
<style id='lin-style-inline-css' type='text/css'>
.hero-wrapper .entry-thumbnail{background: url( "https://lintvwood.files.wordpress.com/2014/09/image-wing.png" );}body,body .site-header .site-header-container{background-position: top center; background-repeat: repeat-x;} @media screen and ( min-width: 481px ) and ( max-width: 991px ){body .site-header .site-header-container{background-image: url( https://lintvwood.files.wordpress.com/2017/12/nbc_rails_1920x1200_pyeongchang.jpg ), url( https://lintvwood.files.wordpress.com/2014/04/bg-wood-repeater.jpg );}} @media screen and (min-width: 992px){body{background-attachment: fixed; background-image: url( https://lintvwood.files.wordpress.com/2017/12/nbc_rails_1920x1200_pyeongchang.jpg ), url( https://lintvwood.files.wordpress.com/2017/12/nbc_rails_1920x1200_pyeongchang.jpg ), url( https://lintvwood.files.wordpress.com/2014/04/bg-wood-repeater.jpg );} body .site-header .site-header-container{background-image: url( https://lintvwood.files.wordpress.com/2017/12/nbc_rails_1920x1200_pyeongchang.jpg ), url( https://lintvwood.files.wordpress.com/2017/12/nbc_rails_1920x1200_pyeongchang.jpg ), url( https://lintvwood.files.wordpress.com/2014/04/bg-wood-repeater.jpg );}}@media screen and ( max-width: 481px ) { body, .site-header-container {background-color: #001349; } }
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyVj9FuwjAMRX9omdWxak9o3+IGkxqcuKqNYH9PECCoJkXwlHOje64SOE4hanEqDvkQJjkkLgZH3iRygy1GGlT3QXhf4QTmf0Kf0ewD2mZlxzRjftArmmlklMC1sgxvyJk2jPeJx3sZivr19g6t0UQaRCM6a1mEsBXkuaXONIimiglq6ym2pEnNr9NgI84X+Xa2rNuX674uwz/JR8pkMH5DEh1QLoXfvO76brX66b/6bncGsf3E/g==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var linScreens = {"screen_groups":{"any":{"label":"[any screen]","min_width_px":null,"max_width_px":-1,"experience":null,"layout":null},"smallest":{"label":"Smallest screens (\"phones only\")","min_width_px":null,"max_width_px":480,"experience":"smartphone","layout":"small-responsive"},"smaller":{"label":"Smaller screens (\"phones to portrait tablets\")","min_width_px":null,"max_width_px":767,"experience":"tablet-portrait","layout":"medium-responsive"},"not_smallest":{"label":"Above-smallest screens (\"portrait tablets and up\")","min_width_px":481,"max_width_px":-1,"experience":null,"layout":null},"medium":{"label":"Medium screens (\"tablets\")","min_width_px":481,"max_width_px":991,"experience":null,"layout":"medium-responsive"},"larger":{"label":"Larger screens (\"landscape tablets and up\")","min_width_px":768,"max_width_px":-1,"experience":"desktop","layout":null},"largest":{"label":"Largest screens (\"desktops\")","min_width_px":992,"max_width_px":-1,"experience":"desktop","layout":"desktop"}},"experiences":{"smartphone":["smallest"],"tablet-portrait":["smaller"],"desktop":["larger","largest"]},"layouts":{"small-responsive":["smallest"],"medium-responsive":["smaller","medium"],"desktop":["largest"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVjusKwjAMRl/Iroyhwx/is3Rr3FJ7s0k39OntQEFxKEIgkJzvJHKOAn1vswaSptQlQ7o+WmVoI78BwuGQFEPl0D/hPngGzwvrQocWRCZIaiizIjqFFS4GYgdEBVrZvr+EfkKYf2IGOKr+LBIQ3j6sPEK5JyeM0qIXDjQqSawY+0U1gdchVV322v6bHUFpeMke3aHe1s2+bdrd1twBqQGIkg=='></script>
<script type='text/javascript' async src='//s.ntv.io/serve/load.js'></script>

<script async src="//js-sec.indexww.com/ht/p/184979-278574923199194.js"></script>

<script type="text/javascript" src="//mtrx.go.sonobi.com/morpheus.mass2.1984.js"></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lintvwood.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p4yStY-206A' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fwoodtv.com%2F2018%2F02%2F10%2Flovehappens-olympic-athletes-looking-to-tinder-during-winter-games%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fwoodtv.com%2F2018%2F02%2F10%2Flovehappens-olympic-athletes-looking-to-tinder-during-winter-games%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="#LoveHappens: Olympic athletes looking to Tinder during Winter Games" />
<meta property="og:url" content="http://woodtv.com/2018/02/10/lovehappens-olympic-athletes-looking-to-tinder-during-winter-games/" />
<meta property="og:description" content="The PyeongChang athletes are looking for love in all the right places. An Instagram account (@tinderpyeongchang) has emerged highlighting all the Olympic athletes with Tinder profiles from the vill…" />
<meta property="article:published_time" content="2018-02-10T15:46:05+00:00" />
<meta property="article:modified_time" content="2018-02-10T15:46:05+00:00" />
<meta property="og:site_name" content="WOODTV.com" />
<meta property="og:image" content="https://lintvwood.files.wordpress.com/2018/02/tinder_pyeongchang_looking_for_love_slide.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="371" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="WOODTV" />
<meta name="twitter:text:title" content="#LoveHappens: Olympic athletes looking to Tinder during Winter Games" />
<meta name="twitter:image:src" content="https://lintvwood.files.wordpress.com/2018/02/tinder_pyeongchang_looking_for_love_slide.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/woodtv" />
<meta name="twitter:title" content="#LoveHappens: Olympic athletes looking to Tinder during Winter Games" />
<meta name="twitter:description" content="The PyeongChang athletes are looking for love in all the right places. An Instagram account (@tinderpyeongchang) has emerged highlighting all the Olympic athletes with Tinder profiles from the vill…" />
<link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/28c7d45e6d62506344f0aad2af937984?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/28c7d45e6d62506344f0aad2af937984?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/28c7d45e6d62506344f0aad2af937984?s=114" />
<link rel='openid.server' href='http://lintvwood.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://lintvwood.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://woodtv.com/osd.xml" title="WOODTV.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
				<meta property="ia:markup_url" content="http://woodtv.com/2018/02/10/lovehappens-olympic-athletes-looking-to-tinder-during-winter-games/?ia_markup=1" />
				
	<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 23192;
		_sf_async_config.domain = "";
		_sf_async_config.useCanonical = true;
		_sf_async_config.flickerControl = false;
		/** CONFIGURATION END **/
		var _sf_startpt=(new Date()).getTime();
	</script>
	<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	<script async type="text/javascript" id="bob_tag_loader">
		var cats = "Winter Olympics";
		var bob_kw = "";
		var bob_desc = "The PyeongChang athletes are looking for love in all the right places. An Instagram account (@tinderpyeongchang) has emerged highlighting all the Olympic athletes with Tinder profiles from the village in PyeongChang. And hey, who could blame them? They're young athletes in the best shape of their lives enjoying the experience of a lifetime on the";

		var cat_data  = "&cats=" + cats + "&bob_kw=" + bob_kw + "&bob_desc=" + bob_desc;
		var bob_cb  = '1';
		bob_cb= ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
		(function() {
		var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript';
		bob_tag.async = true;
		bob_tag.id = "bob_tag";
		bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?cms=wp&bob_cb=' + bob_cb + cat_data;
		var bts = document.getElementsByTagName('script')[0];
		bts.parentNode.insertBefore(bob_tag, bts);
		})();
	</script>
	
	<meta property="fb:pages" content="20114386235" />
	

<link rel="canonical" href="http://woodtv.com/2018/02/10/lovehappens-olympic-athletes-looking-to-tinder-during-winter-games/" />
<meta http-equiv="refresh" content="1800">
<meta name="application-name" content="WOODTV.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Grand Rapids, MI news, weather, sports and traffic" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://woodtv.com/feed/;icon-uri=http://0.gravatar.com/blavatar/28c7d45e6d62506344f0aad2af937984?s=16" /><!-- Include Google_services.js -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
		<script type='text/javascript'>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</script>
<link rel="amphtml" href="http://woodtv.com/2018/02/10/lovehappens-olympic-athletes-looking-to-tinder-during-winter-games/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
var BACON = BACON || {};
BACON.id = 'qMdRloqKOjCbeSJr';
BACON.starttime = new Date().getTime();
(function(d, s) { var js = d.createElement(s);
js.async = true; js.src = "//d2vig74li2resi.cloudfront.net/rum/bacon.min.js";
var s = d.getElementsByTagName(s)[0]; s.parentNode.insertBefore(js, s);
})(document, "script");
</script>
	
<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6036439" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<!-- End comScore Tag -->
<script type='text/javascript'>
	setTimeout(
		function () {
			var newScript = document.createElement( 'script' );
			var firstScriptOnPage = document.getElementsByTagName( 'script' )[0];
			newScript.src = document.location.protocol +
				'//script.crazyegg.com/pages/scripts/0007/0949.js?' +
				Math.floor( new Date().getTime() / 3600000 );
			newScript.async = true;
			newScript.type = 'text/javascript';
			firstScriptOnPage.parentNode.insertBefore( newScript, firstScriptOnPage );
		},
		1);
</script>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'https://cdn.taboola.com/libtrc/mediageneral-network/loader.js');
</script>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=4yStY&#038;cscache=6&#038;csrev=125" />
		
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/js/selectivizr.min.js"></script>
<![endif]-->
</head>

<body class="post-template-default single single-post postid-477064 single-format-standard repeater-image mp6 customizer-styles-applied site-header-contracted non-entertainment has-header-leaderboard site-color-dark highlander-enabled highlander-light">


	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NVDDN23"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer',"GTM-NVDDN23");</script>
	<!-- End Google Tag Manager -->

<div id='lin-video-article' class='dfp-ad'></div>
<div id="content-wrapper">
	<nav id="smaller-screen-navigation" class="offcanvas-navigation " role="navigation">
	<ul>
		<li class="menu-item">
			<a href="http://woodtv.com/" rel="home">Home</a>
		</li>
		<li id="menu-item-19685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19685"><a href="http://woodtv.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-19719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19719"><a href="http://woodtv.com/category/news/grand-rapids/">Grand Rapids</a></li>
	<li id="menu-item-19713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19713"><a href="http://woodtv.com/category/news/allegan-county/">Allegan County</a></li>
	<li id="menu-item-19732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19732"><a href="http://woodtv.com/category/news/barry-county/">Barry County</a></li>
	<li id="menu-item-19728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19728"><a href="http://woodtv.com/category/news/ionia-county/">Ionia County</a></li>
	<li id="menu-item-19720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19720"><a href="http://woodtv.com/category/news/kent-county/">Kent County</a></li>
	<li id="menu-item-19721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19721"><a href="http://woodtv.com/category/news/kzoo-and-bc/">Kzoo and BC</a></li>
	<li id="menu-item-19730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19730"><a href="http://woodtv.com/category/news/muskegon-county/">Muskegon County</a></li>
	<li id="menu-item-19729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19729"><a href="http://woodtv.com/category/news/montcalm-county/">Montcalm County</a></li>
	<li id="menu-item-19731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19731"><a href="http://woodtv.com/category/news/ottawa-county/">Ottawa County</a></li>
	<li id="menu-item-19733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19733"><a href="http://woodtv.com/category/news/southwest-michigan/">Southwest Mich</a></li>
	<li id="menu-item-19742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19742"><a href="http://woodtv.com/category/news/michigan/">Michigan</a></li>
	<li id="menu-item-19812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19812"><a href="http://woodtv.com/category/news/national/">National</a></li>
	<li id="menu-item-427862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427862"><a href="http://woodtv.com/category/elections/">Elections</a></li>
	<li id="menu-item-19793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19793"><a href="http://woodtv.com/category/news/to-the-point/">To The Point</a></li>
	<li id="menu-item-23562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23562"><a href="http://woodtv.com/live-streaming-video/">Live video</a></li>
	<li id="menu-item-50350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50350"><a href="http://woodtv.com/category/photo-galleries/">Photo Galleries</a></li>
	<li id="menu-item-23563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23563"><a title="Gas Prices" href="http://woodtv.com/gas-prices/">Gas Prices</a></li>
	<li id="menu-item-23564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23564"><a href="http://woodtv.com/traffic/">Traffic Conditions</a></li>
</ul>
</li>
<li id="menu-item-19580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19580"><a href="http://woodtv.com/category/weather/">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-19727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19727"><a href="/weather-alerts/">Alerts</a></li>
	<li id="menu-item-23565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23565"><a href="http://woodtv.com/weather/almanac/">Almanac</a></li>
	<li id="menu-item-19726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19726"><a href="http://woodtv.com/blog-category/bills-blog/">Bill&#8217;s Blog</a></li>
	<li id="menu-item-19734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19734"><a href="/closings/">Closings &amp; Delays</a></li>
	<li id="menu-item-23566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23566"><a href="http://woodtv.com/weather/current-conditions/">Current Conditions</a></li>
	<li id="menu-item-19744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19744"><a href="https://wp.me/p4yStY-1OKK">Forecast</a></li>
	<li id="menu-item-23567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23567"><a href="http://woodtv.com/weather/power-outages/">Power Outages</a></li>
	<li id="menu-item-23575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23575"><a href="http://woodtv.com/weather/radar/">Radar</a></li>
	<li id="menu-item-23569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23569"><a href="http://woodtv.com/weather/rivers/">Rivers</a></li>
	<li id="menu-item-23570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23570"><a href="http://woodtv.com/weather/satellite/">Satellite</a></li>
	<li id="menu-item-23571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23571"><a href="http://woodtv.com/weather/satrad/">SatRad</a></li>
	<li id="menu-item-23572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23572"><a href="http://woodtv.com/weather/severe/">Severe</a></li>
	<li id="menu-item-441083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441083"><a href="http://woodtv.com/category/weather/snow-conditions/">Snow Conditions</a></li>
	<li id="menu-item-23573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23573"><a href="http://woodtv.com/weather/webcams/">Webcams</a></li>
</ul>
</li>
<li id="menu-item-19711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19711"><a href="http://woodtv.com/category/news/target-8/">Target 8</a></li>
<li id="menu-item-312802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312802"><a href="http://woodtv.com/report-it/">Report It</a></li>
<li id="menu-item-19702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19702"><a href="http://woodtv.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-23578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23578"><a href="http://woodtv.com/scores/">Michigan Sports Scores</a></li>
	<li id="menu-item-450482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450482"><a href="http://woodtv.com/category/sports/winter-olympics/">Winter Olympics</a></li>
	<li id="menu-item-19716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19716"><a href="http://woodtv.com/category/sports/detroit-red-wings/">Red Wings</a></li>
	<li id="menu-item-19722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19722"><a href="http://woodtv.com/category/sports/grand-rapids-griffins/">Griffins</a></li>
	<li id="menu-item-19723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19723"><a href="http://woodtv.com/category/sports/high-school-preps/">High School</a></li>
	<li id="menu-item-19715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19715"><a href="http://woodtv.com/category/sports/detroit-pistons/">Pistons</a></li>
	<li id="menu-item-19725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19725"><a href="http://woodtv.com/category/sports/ncaa-hoops/">NCAA Hoops</a></li>
	<li id="menu-item-19717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19717"><a href="http://woodtv.com/category/sports/detroit-tigers/">Tigers</a></li>
	<li id="menu-item-19895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19895"><a href="http://woodtv.com/category/sports/west-michigan-whitecaps/">Whitecaps</a></li>
	<li id="menu-item-274639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274639"><a href="http://woodtv.com/category/sports/river-bank-run/">River Bank Run</a></li>
	<li id="menu-item-45067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45067"><a href="http://woodtv.com/category/sports/football-frenzy/">Football Frenzy</a></li>
	<li id="menu-item-19724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19724"><a href="http://woodtv.com/category/sports/ncaa-football/">NCAA Football</a></li>
	<li id="menu-item-19714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19714"><a href="http://woodtv.com/category/sports/detroit-lions/">Lions</a></li>
</ul>
</li>
<li id="menu-item-19899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19899"><a href="http://woodtv.com/category/eightwest/">eightWest</a>
<ul class="sub-menu">
	<li id="menu-item-22119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22119"><a href="http://woodtv.com/category/ask-the-expert/">Ask The Expert</a></li>
	<li id="menu-item-23579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23579"><a href="http://woodtv.com/reveal-a-new-you/">Reveal A New You</a></li>
	<li id="menu-item-99795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99795"><a href="http://woodtv.com/category/contests/">Contests</a></li>
	<li id="menu-item-19735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19735"><a href="http://woodtv.com/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-103254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103254"><a href="http://wotv4women.com/category/community/live-local-give-local/">Live Local. Give Local.</a></li>
</ul>
</li>
<li id="menu-item-19900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19900"><a href="http://woodtv.com/category/community/">Community</a>
<ul class="sub-menu">
	<li id="menu-item-58099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58099"><a href="http://woodtv.com/category/community/connecting-with-community-awards-community/">Connecting With Community Awards</a></li>
	<li id="menu-item-19921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19921"><a href="http://woodtv.com/community/calendar/">Calendar</a></li>
	<li id="menu-item-410011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-410011"><a href="http://woodtv.com/community/angel-tree/">Angel Tree</a></li>
	<li id="menu-item-94794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94794"><a href="http://woodtv.com/category/community/pet-of-the-week/">Pet of the Week</a></li>
</ul>
</li>
<li id="menu-item-19712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19712"><a href="http://woodtv.com/category/more/">More</a>
<ul class="sub-menu">
	<li id="menu-item-23581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23581"><a href="http://woodtv.com/email-alerts/">Email Alerts</a></li>
	<li id="menu-item-23582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23582"><a href="http://woodtv.com/text-alerts/">Text Alerts</a></li>
	<li id="menu-item-23583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23583"><a href="http://woodtv.com/school-closing-emails/">School Closing Emails</a></li>
	<li id="menu-item-19741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19741"><a href="http://www.woodtv.com/2014/01/23/weather-warn-emails/">Weather Warn Emails</a></li>
	<li id="menu-item-19743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19743"><a href="http://woodtv.com/2014/01/22/submit-your-closing/">Submit  Your Closing</a></li>
	<li id="menu-item-19718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19718"><a href="http://woodtv.com/category/about-us/">About Us</a></li>
	<li id="menu-item-23584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23584"><a href="http://woodtv.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-306422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306422"><a href="http://woodtv.com/category/jobs/">Work For Us</a></li>
	<li id="menu-item-19924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19924"><a href="http://woodtv.com/our-staff/">Our Staff</a></li>
	<li id="menu-item-23585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23585"><a href="http://woodtv.com/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-166635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166635"><a href="http://woodtv.com/category/drone-8/">Drone 8</a></li>
	<li id="menu-item-29047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29047"><a href="http://wood.tributes.com/national/home">Obituaries</a></li>
</ul>
</li>
	</ul>
</nav>
	<div class="header-image">
		<div class="wallpaper-image">
			<div id="page" class="hfeed site">

				
				<header id="masthead" class="site-header" role="banner">
					<div class="site-header-container">
													<div class="row row-leaderboard">
								<div id='lin-header-leaderboard' class='dfp-ad'></div>							</div><!-- .row -->
						
						<!-- Contained at 1000px wide -->
						<div class="row header-row ">
							
							<div class="site-branding">
									<h1 class="site-logo ">
		<a href="http://woodtv.com/" rel="home">
			<img src="https://lintvwood.files.wordpress.com/2014/04/logo-wood-large.png" alt="WOODTV.com">
		</a>
	</h1>
							</div><!-- .site-branding -->

							<div class="site-utilities">
																	<section class="current-weather">
												<a href="/category/Weather/">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/77.png" alt="Overcast">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">20&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Overcast</p>
					<ul class="weather-capsule-list">
						<li>Hi: 24&deg; F</li>
						<li>Lo: 14&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
											<nav class="current-weather-navigation" role="navigation">
											<div class="menu-weather-header-links-container"><ul id="menu-weather-header-links" class="menu inline-navigation"><li id="menu-item-19896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19896"><a href="http://woodtv.com/2014/01/22/storm-team-8-forecast/">Forecast</a></li>
<li id="menu-item-19897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19897"><a href="http://woodtv.com/weather/radar/">Radar</a></li>
<li id="menu-item-19898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19898"><a href="http://woodtv.com/blog-category/bills-blog/">Bill&#8217;s Blog</a></li>
</ul></div>										</nav>
									</section>

																				<aside class="alert-pill alert-weather">
			<h1 class="alert-title"><a href="http://woodtv.com/weather-alerts/">4 Weather Alerts</a></h1>
		</aside>

	<aside class="alert-pill alert-closings">
			<h1 class="alert-title"><a href="http://woodtv.com/closings/">2 Closings</a></h1>
		</aside>
									
																								</div><!-- .site-utilities -->
						</div><!-- .row -->
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<h1 class="menu-toggle">Menu</h1>
							<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
							<div class="offcanvas-navigation-toggle offcanvas-navigation-toggle-icon toggle-icon-open">&nbsp;</div>
							<a href="http://woodtv.com/" rel="home" class="home-link">Home</a>
															<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-19685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-19685"><a href="http://woodtv.com/category/news/">News</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">News</h3>
					<ul class="sub-menu">
				<li id="menu-item-19719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19719"><a href="http://woodtv.com/category/news/grand-rapids/">Grand Rapids</a></li>
	<li id="menu-item-19713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19713"><a href="http://woodtv.com/category/news/allegan-county/">Allegan County</a></li>
	<li id="menu-item-19732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19732"><a href="http://woodtv.com/category/news/barry-county/">Barry County</a></li>
	<li id="menu-item-19728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19728"><a href="http://woodtv.com/category/news/ionia-county/">Ionia County</a></li>
	<li id="menu-item-19720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19720"><a href="http://woodtv.com/category/news/kent-county/">Kent County</a></li>
	<li id="menu-item-19721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19721"><a href="http://woodtv.com/category/news/kzoo-and-bc/">Kzoo and BC</a></li>
	<li id="menu-item-19730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19730"><a href="http://woodtv.com/category/news/muskegon-county/">Muskegon County</a></li>
	<li id="menu-item-19729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19729"><a href="http://woodtv.com/category/news/montcalm-county/">Montcalm County</a></li>
	<li id="menu-item-19731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19731"><a href="http://woodtv.com/category/news/ottawa-county/">Ottawa County</a></li>
	<li id="menu-item-19733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19733"><a href="http://woodtv.com/category/news/southwest-michigan/">Southwest Mich</a></li>
	<li id="menu-item-19742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19742"><a href="http://woodtv.com/category/news/michigan/">Michigan</a></li>
	<li id="menu-item-19812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19812"><a href="http://woodtv.com/category/news/national/">National</a></li>
	<li id="menu-item-427862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427862"><a href="http://woodtv.com/category/elections/">Elections</a></li>
	<li id="menu-item-19793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19793"><a href="http://woodtv.com/category/news/to-the-point/">To The Point</a></li>
	<li id="menu-item-23562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23562"><a href="http://woodtv.com/live-streaming-video/">Live video</a></li>
	<li id="menu-item-50350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50350"><a href="http://woodtv.com/category/photo-galleries/">Photo Galleries</a></li>
	<li id="menu-item-23563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23563"><a title="Gas Prices" href="http://woodtv.com/gas-prices/">Gas Prices</a></li>
	<li id="menu-item-23564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23564"><a href="http://woodtv.com/traffic/">Traffic Conditions</a></li>

					</ul><!-- .sub-menu -->
					<section class="supernav-featured-tags">
				<h4 class="supernav-featured-tags-heading">Featured:</h4>
				<ul class="supernav-featured-tags-list">
					<li class="supernav-featured-tags-list-item"><a href="http://woodtv.com/tag/news-links/" rel="tag">News Links</a><li class="supernav-featured-tags-list-item"><a href="http://woodtv.com/tag/toxic-tap-water/" rel="tag">Toxic tap water</a><li class="supernav-featured-tags-list-item"><a href="http://woodtv.com/tag/weekly-quiz/" rel="tag">Weekly Quiz</a></ul><!-- .supernav-featured-tags-list --> </section><!-- .supernav-featured-tags --></div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-477073" class="media-object  post-477073 post type-post status-publish format-standard has-post-thumbnail hentry category-national category-news">
				<figure class="entry-thumbnail">
		<a href="http://woodtv.com/2018/02/10/equifax-hack-put-more-info-at-risk-than-consumers-knew/"  rel="bookmark"><img width="151" height="85" src="https://lintvwood.files.wordpress.com/2018/02/4a1c1128d5674bfd90041b3a10ae2e52.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="Equifax Inc." srcset="https://lintvwood.files.wordpress.com/2018/02/4a1c1128d5674bfd90041b3a10ae2e52.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwood.files.wordpress.com/2018/02/4a1c1128d5674bfd90041b3a10ae2e52.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="476764" data-permalink="http://woodtv.com/?attachment_id=476764" data-orig-file="https://lintvwood.files.wordpress.com/2018/02/4a1c1128d5674bfd90041b3a10ae2e52.jpg" data-orig-size="512,310" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;This Saturday, July 21, 201 file, photo shows signage at the corporate headquarters of Equifax Inc. in Atlanta. Equifax has disclosed to lawmakers that its data breach exposed more of consumers&#039; personal information than the company first made public last year. The credit reporting company submitted paperwork to the Senate Banking Committee showing criminals accessed information such as tax identification numbers, email addresses, phone numbers and more, Friday, Feb. 9, 2018. (AP Photo\/Mike Stewart, File)&quot;,&quot;created_timestamp&quot;:&quot;1505829763&quot;,&quot;copyright&quot;:&quot;Copyright 2017 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Equifax Inc.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Equifax Inc." data-image-description="&lt;p&gt;This Saturday, July 21, 201 file, photo shows signage at the corporate headquarters of Equifax Inc. in Atlanta. Equifax has disclosed to lawmakers that its data breach exposed more of consumers&#8217; personal information than the company first made public last year. The credit reporting company submitted paperwork to the Senate Banking Committee showing criminals accessed information such as tax identification numbers, email addresses, phone numbers and more, Friday, Feb. 9, 2018. (AP Photo/Mike Stewart, File)&lt;/p&gt;
" data-medium-file="https://lintvwood.files.wordpress.com/2018/02/4a1c1128d5674bfd90041b3a10ae2e52.jpg?w=300" data-large-file="https://lintvwood.files.wordpress.com/2018/02/4a1c1128d5674bfd90041b3a10ae2e52.jpg?w=512" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://woodtv.com/2018/02/10/equifax-hack-put-more-info-at-risk-than-consumers-knew/"  rel="bookmark">Equifax hack put more info at risk than consumers knew</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2018-02-10T11:10:41-05:00"
				data-standard-view="59m"
			>59 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>The breach exposed more consumer personal information than the company first disclosed, according to documents given to lawmakers.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-477033" class="media-object  post-477033 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-national category-news category-politics">
				<figure class="entry-thumbnail">
		<a href="http://woodtv.com/2018/02/10/trump-wont-declassify-democratic-memo-on-russia-probe/"  rel="bookmark"><img width="151" height="85" src="https://lintvwood.files.wordpress.com/2018/02/donald-trump-ap-020918.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvwood.files.wordpress.com/2018/02/donald-trump-ap-020918.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwood.files.wordpress.com/2018/02/donald-trump-ap-020918.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="477034" data-permalink="http://woodtv.com/2018/02/10/trump-wont-declassify-democratic-memo-on-russia-probe/donald-trump-ap-020918/" data-orig-file="https://lintvwood.files.wordpress.com/2018/02/donald-trump-ap-020918.jpg" data-orig-size="650,370" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Evan Vucci&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;President Donald Trump speaks during a meeting with Shane Bouvet, a campaign volunteer, in the Oval Office of the White House, Friday, Feb. 9, 2018, in Washington. (AP Photo\/Evan Vucci)&quot;,&quot;created_timestamp&quot;:&quot;1518184366&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;130&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Donald Trump AP 020918" data-image-description="" data-medium-file="https://lintvwood.files.wordpress.com/2018/02/donald-trump-ap-020918.jpg?w=300" data-large-file="https://lintvwood.files.wordpress.com/2018/02/donald-trump-ap-020918.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://woodtv.com/2018/02/10/trump-wont-declassify-democratic-memo-on-russia-probe/"  rel="bookmark">Trump won&#8217;t declassify Democratic memo on Russia probe</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2018-02-10T09:15:29-05:00"
				data-standard-view="2h"
			>9:15 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Citing national security concerns, the White House says President Donald Trump is &#8220;unable&#8221; to declassify the memo.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-476981" class="title-object post-476981 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-national category-news category-winter-olympics">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://woodtv.com/2018/02/10/what-you-missed-in-pyeongchang-last-night-an-opening-night-to-remember/" rel="bookmark">What you missed in PyeongChang last night: Opening night to remember</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2018-02-10T08:10:49-05:00"
				data-standard-view="3h"
			>8:10 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-476946" class="title-object post-476946 post type-post status-publish format-video has-post-thumbnail hentry category-home category-kent-county category-news category-top-video post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://woodtv.com/2018/02/10/crews-battle-kentwood-apartment-fire/" rel="bookmark">Roof collapses after fire at Wingate Apartments in Kentwood</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2018-02-10T08:53:13-05:00"
				data-standard-view="3h"
			>8:53 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-476932" class="title-object post-476932 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-sports category-winter-olympics">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://woodtv.com/2018/02/10/with-extraordinary-political-theater-winter-olympics-begin/" rel="bookmark">With extraordinary political theater, Winter Olympics begin</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2018-02-10T04:50:29-05:00"
				data-standard-view=""
			>4:50 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-19580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-19580"><a href="http://woodtv.com/category/weather/">Weather</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Weather</h3>
					<ul class="sub-menu">
				<li id="menu-item-19727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19727"><a href="/weather-alerts/">Alerts</a></li>
	<li id="menu-item-23565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23565"><a href="http://woodtv.com/weather/almanac/">Almanac</a></li>
	<li id="menu-item-19726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19726"><a href="http://woodtv.com/blog-category/bills-blog/">Bill&#8217;s Blog</a></li>
	<li id="menu-item-19734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19734"><a href="/closings/">Closings &amp; Delays</a></li>
	<li id="menu-item-23566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23566"><a href="http://woodtv.com/weather/current-conditions/">Current Conditions</a></li>
	<li id="menu-item-19744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19744"><a href="https://wp.me/p4yStY-1OKK">Forecast</a></li>
	<li id="menu-item-23567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23567"><a href="http://woodtv.com/weather/power-outages/">Power Outages</a></li>
	<li id="menu-item-23575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23575"><a href="http://woodtv.com/weather/radar/">Radar</a></li>
	<li id="menu-item-23569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23569"><a href="http://woodtv.com/weather/rivers/">Rivers</a></li>
	<li id="menu-item-23570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23570"><a href="http://woodtv.com/weather/satellite/">Satellite</a></li>
	<li id="menu-item-23571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23571"><a href="http://woodtv.com/weather/satrad/">SatRad</a></li>
	<li id="menu-item-23572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23572"><a href="http://woodtv.com/weather/severe/">Severe</a></li>
	<li id="menu-item-441083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441083"><a href="http://woodtv.com/category/weather/snow-conditions/">Snow Conditions</a></li>
	<li id="menu-item-23573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23573"><a href="http://woodtv.com/weather/webcams/">Webcams</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->		<div class="supernav-current-conditions">
			<h3 class="supernav-heading">Current Conditions</h3>
			<a href="http://woodtv.com/category/weather/">
				<aside class="weather-conditions">
	<div class="weather-conditions-primary-wrapper">
		<figure class="weather-conditions-image">
			<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/77.png" alt="">
		</figure>
		<h3 class="weather-conditions-current-temperature">20&deg; <span class="temperature-scale">F</span></h3>
		<p class="weather-conditions-current-sky-conditions">Overcast</p>
	</div><!-- .weather-conditions-primary-wrapper -->

	<div class="weather-conditions-secondary-wrapper">
		<ul class="weather-conditions-list">
			<li><span class="weather-conditions-list-item-name">Feels Like: <span class="weather-conditions-list-item-value">13&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Wind: <span class="weather-conditions-list-item-value">NNE 5</span></span></li>
			<li><span class="weather-conditions-list-item-name">Humidity: <span class="weather-conditions-list-item-value">78%</span></span></li>
			<li><span class="weather-conditions-list-item-name">Dewpoint: <span class="weather-conditions-list-item-value">14&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunrise: <span class="weather-conditions-list-item-value">7:46 AM</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunset: <span class="weather-conditions-list-item-value">6:07 PM</span></span></li>
		</ul>
	</div><!-- .weather-conditions-secondary-wrapper -->
</aside>
			</a>
		</div>
				<div class="supernav-third-column-markup">
							<h3 class="supernav-heading">Grand Rapids Weather</h3>
						<div style="text-align:center;">
<div style="float:left;padding-right:20px;">
<a href="/2014/01/22/storm-team-8-forecast/" style="margin:0;padding:0;border:none;"><img src="http://wx.woodtv.com/weather/8forecast_thumb_93.jpg" width="90" height="50" border="0"></br>
Forecast</a>
</div>

<div style="float:left;">
<a href="/weather/radar/" style="margin:0;padding:0;border:none;"><img src="http://wx.woodtv.com/weather/web_live_radar_thumb.jpg" border="0" width="90" height="50"></br>
Radar</a>

</div>

<p>
<div style="float:left;padding-right:20px;">
<a href="/weather/current-conditions/" style="margin:0;padding:0;border:none;"><img src="http://wx.woodtv.com/weather/cam1_thumb.jpg" width="90" height="50" border="0"></br>
Currently</a>
</div>

<div style="float:left;">
<a href="/weather/webcams/" style="margin:0;padding:0;border:none;"><img src="http://wx.woodtv.com/webcams/cameras/WOOD_holland_90.jpg" border="0" width="90" height="50"></br>
Webcams</a>

</div>
</div>			<div id='lin-supernav-sponsored-by' class='dfp-ad'><p class="sponsored-by-label">Sponsored by:</p></div>		</div><!-- .supernav-third-column-markup-->
		
			</div><!-- .supernav -->
			</li>
<li id="menu-item-19711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19711"><a href="http://woodtv.com/category/news/target-8/">Target 8</a></li>
<li id="menu-item-312802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312802"><a href="http://woodtv.com/report-it/">Report It</a></li>
<li id="menu-item-19702" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-has-supernav menu-item-19702"><a href="http://woodtv.com/category/sports/">Sports</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Sports</h3>
					<ul class="sub-menu">
				<li id="menu-item-23578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23578"><a href="http://woodtv.com/scores/">Michigan Sports Scores</a></li>
	<li id="menu-item-450482" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-450482"><a href="http://woodtv.com/category/sports/winter-olympics/">Winter Olympics</a></li>
	<li id="menu-item-19716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19716"><a href="http://woodtv.com/category/sports/detroit-red-wings/">Red Wings</a></li>
	<li id="menu-item-19722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19722"><a href="http://woodtv.com/category/sports/grand-rapids-griffins/">Griffins</a></li>
	<li id="menu-item-19723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19723"><a href="http://woodtv.com/category/sports/high-school-preps/">High School</a></li>
	<li id="menu-item-19715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19715"><a href="http://woodtv.com/category/sports/detroit-pistons/">Pistons</a></li>
	<li id="menu-item-19725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19725"><a href="http://woodtv.com/category/sports/ncaa-hoops/">NCAA Hoops</a></li>
	<li id="menu-item-19717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19717"><a href="http://woodtv.com/category/sports/detroit-tigers/">Tigers</a></li>
	<li id="menu-item-19895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19895"><a href="http://woodtv.com/category/sports/west-michigan-whitecaps/">Whitecaps</a></li>
	<li id="menu-item-274639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274639"><a href="http://woodtv.com/category/sports/river-bank-run/">River Bank Run</a></li>
	<li id="menu-item-45067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45067"><a href="http://woodtv.com/category/sports/football-frenzy/">Football Frenzy</a></li>
	<li id="menu-item-19724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19724"><a href="http://woodtv.com/category/sports/ncaa-football/">NCAA Football</a></li>
	<li id="menu-item-19714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19714"><a href="http://woodtv.com/category/sports/detroit-lions/">Lions</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-477095" class="media-object  post-477095 post type-post status-publish format-standard has-post-thumbnail hentry category-winter-olympics">
				<figure class="entry-thumbnail">
		<a href="http://woodtv.com/2018/02/10/germanys-wellinger-steals-normal-hill-gold-with-monster-jump-2/"  rel="bookmark"><img width="151" height="85" src="https://lintvwood.files.wordpress.com/2018/02/usa-andreas-wellinger-gold-normal-hill1.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="Olympics: Ski Jumping" srcset="https://lintvwood.files.wordpress.com/2018/02/usa-andreas-wellinger-gold-normal-hill1.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwood.files.wordpress.com/2018/02/usa-andreas-wellinger-gold-normal-hill1.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="477096" data-permalink="http://woodtv.com/2018/02/10/germanys-wellinger-steals-normal-hill-gold-with-monster-jump-2/usa-andreas-wellinger-gold-normal-hill1/" data-orig-file="https://lintvwood.files.wordpress.com/2018/02/usa-andreas-wellinger-gold-normal-hill1.jpg" data-orig-size="960,540" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="usa-andreas-wellinger-gold-normal-hill1" data-image-description="" data-medium-file="https://lintvwood.files.wordpress.com/2018/02/usa-andreas-wellinger-gold-normal-hill1.jpg?w=300" data-large-file="https://lintvwood.files.wordpress.com/2018/02/usa-andreas-wellinger-gold-normal-hill1.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://woodtv.com/2018/02/10/germanys-wellinger-steals-normal-hill-gold-with-monster-jump-2/"  rel="bookmark">Germany&#8217;s Wellinger steals normal hill gold with monster jump</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2018-02-10T11:56:09-05:00"
				data-standard-view="21m"
			>21 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>With four jumpers left, all Andreas Wellinger could do was sit and wait. First up, Norway’s young stud, Johann Andre Forfang. Scuffed the la&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-477085" class="media-object  post-477085 post type-post status-publish format-standard has-post-thumbnail hentry category-winter-olympics">
				<figure class="entry-thumbnail">
		<a href="http://woodtv.com/2018/02/10/germanys-wellinger-steals-normal-hill-gold-with-monster-jump/"  rel="bookmark"><img width="151" height="85" src="https://lintvwood.files.wordpress.com/2018/02/usa-andreas-wellinger-gold-normal-hill.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="Olympics: Ski Jumping" srcset="https://lintvwood.files.wordpress.com/2018/02/usa-andreas-wellinger-gold-normal-hill.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwood.files.wordpress.com/2018/02/usa-andreas-wellinger-gold-normal-hill.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="477087" data-permalink="http://woodtv.com/2018/02/10/germanys-wellinger-steals-normal-hill-gold-with-monster-jump/usa-andreas-wellinger-gold-normal-hill/" data-orig-file="https://lintvwood.files.wordpress.com/2018/02/usa-andreas-wellinger-gold-normal-hill.jpg" data-orig-size="960,540" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="usa-andreas-wellinger-gold-normal-hill" data-image-description="" data-medium-file="https://lintvwood.files.wordpress.com/2018/02/usa-andreas-wellinger-gold-normal-hill.jpg?w=300" data-large-file="https://lintvwood.files.wordpress.com/2018/02/usa-andreas-wellinger-gold-normal-hill.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://woodtv.com/2018/02/10/germanys-wellinger-steals-normal-hill-gold-with-monster-jump/"  rel="bookmark">Germany&#8217;s Wellinger steals normal hill gold with monster jump</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2018-02-10T11:24:10-05:00"
				data-standard-view="53m"
			>53 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>With four jumpers left, all Andreas Wellinger could do was sit and wait. First up, Norway’s young stud, Johann Andre Forfang. Scuffed the la&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-477066" class="title-object post-477066 post type-post status-publish format-standard has-post-thumbnail hentry category-winter-olympics">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://woodtv.com/2018/02/10/u-s-skater-bradie-tennells-very-lonnng-journey-to-pyeongchang/" rel="bookmark">U.S. skater Bradie Tennell&#8217;s very lonnng journey to Pyeongchang</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2018-02-10T10:46:06-05:00"
				data-standard-view="1h"
			>10:46 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-477064" class="title-object post-477064 post type-post status-publish format-standard has-post-thumbnail hentry category-winter-olympics">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://woodtv.com/2018/02/10/lovehappens-olympic-athletes-looking-to-tinder-during-winter-games/" rel="bookmark">#LoveHappens: Olympic athletes looking to Tinder during Winter Games</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2018-02-10T10:46:05-05:00"
				data-standard-view="1h"
			>10:46 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-477065" class="title-object post-477065 post type-post status-publish format-standard has-post-thumbnail hentry category-winter-olympics">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://woodtv.com/2018/02/10/early-starts-at-olympics-cause-figure-skaters-concern/" rel="bookmark">Early starts at Olympics cause figure skaters concern</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2018-02-10T10:46:05-05:00"
				data-standard-view="1h"
			>10:46 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-19899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-19899"><a href="http://woodtv.com/category/eightwest/">eightWest</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">eightWest</h3>
					<ul class="sub-menu">
				<li id="menu-item-22119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22119"><a href="http://woodtv.com/category/ask-the-expert/">Ask The Expert</a></li>
	<li id="menu-item-23579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23579"><a href="http://woodtv.com/reveal-a-new-you/">Reveal A New You</a></li>
	<li id="menu-item-99795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99795"><a href="http://woodtv.com/category/contests/">Contests</a></li>
	<li id="menu-item-19735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19735"><a href="http://woodtv.com/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-103254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103254"><a href="http://wotv4women.com/category/community/live-local-give-local/">Live Local. Give Local.</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-476056" class="media-object  post-476056 post type-post status-publish format-video has-post-thumbnail hentry category-eightwest tag-eightwest-2 post_format-post-format-video lin_section-eightwest">
				<figure class="entry-thumbnail">
		<a href="http://woodtv.com/2018/02/09/downsize-your-home-without-sacrificing-lifestyle/"  rel="bookmark"><img width="151" height="85" src="https://lintvwood.files.wordpress.com/2018/02/oakes-of-rockford.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvwood.files.wordpress.com/2018/02/oakes-of-rockford.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwood.files.wordpress.com/2018/02/oakes-of-rockford.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="476614" data-permalink="http://woodtv.com/2018/02/09/downsize-your-home-without-sacrificing-lifestyle/oakes-of-rockford/" data-orig-file="https://lintvwood.files.wordpress.com/2018/02/oakes-of-rockford.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="oakes of rockford" data-image-description="" data-medium-file="https://lintvwood.files.wordpress.com/2018/02/oakes-of-rockford.jpg?w=300" data-large-file="https://lintvwood.files.wordpress.com/2018/02/oakes-of-rockford.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://woodtv.com/2018/02/09/downsize-your-home-without-sacrificing-lifestyle/"  rel="bookmark">Downsize your home without sacrificing lifestyle</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2018-02-09T14:38:43-05:00"
				data-standard-view=""
			>February 9, 2018</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Homes range from 1,200 to 1,500 square feet with a two-car attached garage and beautiful covered porches.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-476046" class="media-object  post-476046 post type-post status-publish format-video has-post-thumbnail hentry category-eightwest category-spectrum-health-eightwest tag-eightwest-2 post_format-post-format-video lin_section-eightwest">
				<figure class="entry-thumbnail">
		<a href="http://woodtv.com/2018/02/09/congenital-heart-care-in-west-michigan/"  rel="bookmark"><img width="151" height="85" src="https://lintvwood.files.wordpress.com/2018/02/spectrum-congenital-heart-issues.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvwood.files.wordpress.com/2018/02/spectrum-congenital-heart-issues.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwood.files.wordpress.com/2018/02/spectrum-congenital-heart-issues.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="476617" data-permalink="http://woodtv.com/2018/02/09/congenital-heart-care-in-west-michigan/spectrum-congenital-heart-issues/" data-orig-file="https://lintvwood.files.wordpress.com/2018/02/spectrum-congenital-heart-issues.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="spectrum congenital heart issues" data-image-description="" data-medium-file="https://lintvwood.files.wordpress.com/2018/02/spectrum-congenital-heart-issues.jpg?w=300" data-large-file="https://lintvwood.files.wordpress.com/2018/02/spectrum-congenital-heart-issues.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://woodtv.com/2018/02/09/congenital-heart-care-in-west-michigan/"  rel="bookmark">Congenital Heart care in West Michigan</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2018-02-09T14:38:34-05:00"
				data-standard-view=""
			>February 9, 2018</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Children born with heart defects need specialized, lifelong follow-up care.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-476044" class="title-object post-476044 post type-post status-publish format-video has-post-thumbnail hentry category-eightwest tag-eightwest-2 post_format-post-format-video lin_section-eightwest">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://woodtv.com/2018/02/09/kalamazoo-wings-thinking-pink-for-valentines-day/" rel="bookmark">Kalamazoo Wings thinking pink for Valentine’s Day</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2018-02-09T14:38:26-05:00"
				data-standard-view=""
			>February 9, 2018</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-476039" class="title-object post-476039 post type-post status-publish format-video hentry category-eightwest tag-eightwest-2 post_format-post-format-video lin_section-eightwest">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://woodtv.com/2018/02/09/youre-invited-world-of-winter-schedule-and-activities/" rel="bookmark">You&#8217;re invited! World of Winter schedule and activities</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2018-02-09T14:37:18-05:00"
				data-standard-view=""
			>February 9, 2018</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-474621" class="title-object post-474621 post type-post status-publish format-video has-post-thumbnail hentry category-eightwest tag-eightwest-2 post_format-post-format-video lin_section-eightwest">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://woodtv.com/2018/02/08/lunch-learn-series-to-focus-on-mental-health-challenges/" rel="bookmark">Lunch &amp; Learn Series to focus on mental health challenges</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2018-02-08T13:59:25-05:00"
				data-standard-view=""
			>February 8, 2018</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-19900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-19900"><a href="http://woodtv.com/category/community/">Community</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Community</h3>
					<ul class="sub-menu">
				<li id="menu-item-58099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58099"><a href="http://woodtv.com/category/community/connecting-with-community-awards-community/">Connecting With Community Awards</a></li>
	<li id="menu-item-19921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19921"><a href="http://woodtv.com/community/calendar/">Calendar</a></li>
	<li id="menu-item-410011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-410011"><a href="http://woodtv.com/community/angel-tree/">Angel Tree</a></li>
	<li id="menu-item-94794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94794"><a href="http://woodtv.com/category/community/pet-of-the-week/">Pet of the Week</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-476645" class="media-object  post-476645 post type-post status-publish format-video has-post-thumbnail hentry category-community category-grand-rapids-symphony tag-grand-rapids-symphony post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://woodtv.com/2018/02/09/in-depth-interview-with-harry-potter-conductor/"  rel="bookmark"><div class="play-icon"></div><img width="151" height="85" src="https://lintvwood.files.wordpress.com/2018/02/web-grs-flim-series.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvwood.files.wordpress.com/2018/02/web-grs-flim-series.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwood.files.wordpress.com/2018/02/web-grs-flim-series.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="476647" data-permalink="http://woodtv.com/2018/02/09/in-depth-interview-with-harry-potter-conductor/web-grs-flim-series/" data-orig-file="https://lintvwood.files.wordpress.com/2018/02/web-grs-flim-series.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Web GRS Flim series" data-image-description="" data-medium-file="https://lintvwood.files.wordpress.com/2018/02/web-grs-flim-series.jpg?w=300" data-large-file="https://lintvwood.files.wordpress.com/2018/02/web-grs-flim-series.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://woodtv.com/2018/02/09/in-depth-interview-with-harry-potter-conductor/"  rel="bookmark">In-Depth Interview with Harry Potter Conductor</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2018-02-09T15:22:40-05:00"
				data-standard-view=""
			>February 9, 2018</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>There’s still tickets available for film series Friday and Saturday</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-476018" class="media-object  post-476018 post type-post status-publish format-video has-post-thumbnail hentry category-community category-grand-rapids category-home category-metro-health-cwc category-news category-top-video post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://woodtv.com/2018/02/08/metro-health-turning-banners-into-blankets/"  rel="bookmark"><div class="play-icon"></div><img width="151" height="85" src="https://lintvwood.files.wordpress.com/2018/02/banner-blankets-020818.png?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvwood.files.wordpress.com/2018/02/banner-blankets-020818.png?w=151&amp;h=85&amp;crop=1 151w, https://lintvwood.files.wordpress.com/2018/02/banner-blankets-020818.png?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="476020" data-permalink="http://woodtv.com/2018/02/08/metro-health-turning-banners-into-blankets/banner-blankets-020818/" data-orig-file="https://lintvwood.files.wordpress.com/2018/02/banner-blankets-020818.png" data-orig-size="650,370" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banner blankets 020818" data-image-description="" data-medium-file="https://lintvwood.files.wordpress.com/2018/02/banner-blankets-020818.png?w=300" data-large-file="https://lintvwood.files.wordpress.com/2018/02/banner-blankets-020818.png?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://woodtv.com/2018/02/08/metro-health-turning-banners-into-blankets/"  rel="bookmark">Metro Health turning banners into blankets</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2018-02-09T14:02:21-05:00"
				data-standard-view=""
			>February 9, 2018</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>One year ago, Metro Health Hospital announced its partnership with the University of Michigan, placing banners on the hospital.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-473564" class="title-object post-473564 post type-post status-publish format-video has-post-thumbnail hentry category-aquinas-college category-community category-eightwest tag-eightwest-2 post_format-post-format-video lin_section-eightwest">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://woodtv.com/2018/02/07/creating-a-culture-for-fine-arts-at-aquinas-college/" rel="bookmark">Creating a culture for fine arts at Aquinas College</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2018-02-07T13:56:00-05:00"
				data-standard-view=""
			>February 7, 2018</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-473194" class="title-object post-473194 post type-post status-publish format-video has-post-thumbnail hentry category-community category-grand-rapids-symphony tag-grand-rapids-symphony post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://woodtv.com/2018/02/06/harry-potter-concert-series-is-back-with-the-grand-rapids-symphony/" rel="bookmark">Harry Potter Concert Series is back with The Grand Rapids Symphony</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2018-02-06T16:45:27-05:00"
				data-standard-view=""
			>February 6, 2018</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-471384" class="title-object post-471384 post type-post status-publish format-video has-post-thumbnail hentry category-art-van-furniture-cwc category-community tag-art-van-furniture post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://woodtv.com/2018/02/02/change-your-life-this-weekend-with-the-68-day-challenge/" rel="bookmark">Change your life this weekend with the 68 Day Challenge</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2018-02-02T16:58:15-05:00"
				data-standard-view=""
			>February 2, 2018</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-19712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19712"><a href="http://woodtv.com/category/more/">More</a>
<ul class="sub-menu">
	<li id="menu-item-23581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23581"><a href="http://woodtv.com/email-alerts/">Email Alerts</a></li>
	<li id="menu-item-23582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23582"><a href="http://woodtv.com/text-alerts/">Text Alerts</a></li>
	<li id="menu-item-23583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23583"><a href="http://woodtv.com/school-closing-emails/">School Closing Emails</a></li>
	<li id="menu-item-19741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19741"><a href="http://www.woodtv.com/2014/01/23/weather-warn-emails/">Weather Warn Emails</a></li>
	<li id="menu-item-19743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19743"><a href="http://woodtv.com/2014/01/22/submit-your-closing/">Submit  Your Closing</a></li>
	<li id="menu-item-19718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19718"><a href="http://woodtv.com/category/about-us/">About Us</a></li>
	<li id="menu-item-23584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23584"><a href="http://woodtv.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-306422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306422"><a href="http://woodtv.com/category/jobs/">Work For Us</a></li>
	<li id="menu-item-19924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19924"><a href="http://woodtv.com/our-staff/">Our Staff</a></li>
	<li id="menu-item-23585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23585"><a href="http://woodtv.com/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-166635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166635"><a href="http://woodtv.com/category/drone-8/">Drone 8</a></li>
	<li id="menu-item-29047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29047"><a href="http://wood.tributes.com/national/home">Obituaries</a></li>
</ul>
</li>
</ul></div><form role="search" method="get" class="search-form search-form-not-toggled" action="http://woodtv.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"  value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
								<a href="#" class="search-toggle">Search the site</a>
														<div class="mobile-weather">
										<a href="/category/Weather/">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/77.png" alt="Overcast">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">20&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Overcast</p>
					<ul class="weather-capsule-list">
						<li>Hi: 24&deg; F</li>
						<li>Lo: 14&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
								</div>
						</nav><!-- #site-navigation -->
												
						
					</div><!-- .site-header-container -->
				</header><!-- #masthead -->

				<div id="content" class="site-content">

					
					<main id="main" class="site-main" role="main">

	<div id="primary" class="content-area" itemscope itemtype="http://schema.org/Article">

		
			
<article id="post-477064" class="content-single post-477064 post type-post status-publish format-standard has-post-thumbnail hentry category-winter-olympics" itemscope itemtype="http://schema.org/Article">
			<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">#LoveHappens: Olympic athletes looking to Tinder during Winter Games</h1>
				<h2 class="entry-subhead">Olympic athletes looking to Tinder</h2>

			<div class="entry-meta">
				
<div class="entry-meta-primary-column">
		
<span class="byline">NBC Olympics.com</span>

<span class="posted-on">
	Published: <time class="entry-date published" datetime="2018-02-10T10:46:05-05:00">February 10, 2018, 10:46 am</time></span>
</div><!-- .entry-meta-primary-column -->
	<div class="robots-nocontent sd-social-icon entry-header-sharing">
		<div class="sd-content">
			<ul>
																			<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-477064" class="share-twitter sd-button share-icon no-text" href="http://woodtv.com/2018/02/10/lovehappens-olympic-athletes-looking-to-tinder-during-winter-games/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li>
																			<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-477064" class="share-google-plus-1 sd-button share-icon no-text" href="http://woodtv.com/2018/02/10/lovehappens-olympic-athletes-looking-to-tinder-during-winter-games/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li>
																			<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-477064" class="share-facebook sd-button share-icon no-text" href="http://woodtv.com/2018/02/10/lovehappens-olympic-athletes-looking-to-tinder-during-winter-games/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li>
																			<li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-477064" class="share-pinterest sd-button share-icon no-text" href="http://woodtv.com/2018/02/10/lovehappens-olympic-athletes-looking-to-tinder-during-winter-games/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li>
							</ul>
		</div>
	</div>
			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->
	
	<div id="entry-content" class="entry-content">
					
<div class="entry-media-wrapper">
	<figure class="entry-media ">
		<img width="650" height="366" src="https://lintvwood.files.wordpress.com/2018/02/tinder_pyeongchang_looking_for_love_slide.jpg?w=650" class="attachment-large size-large wp-post-image" alt="" srcset="https://lintvwood.files.wordpress.com/2018/02/tinder_pyeongchang_looking_for_love_slide.jpg?w=650 650w, https://lintvwood.files.wordpress.com/2018/02/tinder_pyeongchang_looking_for_love_slide.jpg?w=150 150w, https://lintvwood.files.wordpress.com/2018/02/tinder_pyeongchang_looking_for_love_slide.jpg?w=300 300w, https://lintvwood.files.wordpress.com/2018/02/tinder_pyeongchang_looking_for_love_slide.jpg?w=768 768w, https://lintvwood.files.wordpress.com/2018/02/tinder_pyeongchang_looking_for_love_slide.jpg 960w" sizes="(max-width: 650px) 100vw, 650px" data-attachment-id="477068" data-permalink="http://woodtv.com/2018/02/10/lovehappens-olympic-athletes-looking-to-tinder-during-winter-games/tinder_pyeongchang_looking_for_love_slide/" data-orig-file="https://lintvwood.files.wordpress.com/2018/02/tinder_pyeongchang_looking_for_love_slide.jpg" data-orig-size="960,540" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tinder_pyeongchang_looking_for_love_slide" data-image-description="" data-medium-file="https://lintvwood.files.wordpress.com/2018/02/tinder_pyeongchang_looking_for_love_slide.jpg?w=300" data-large-file="https://lintvwood.files.wordpress.com/2018/02/tinder_pyeongchang_looking_for_love_slide.jpg?w=650" />
		
	</figure>
</div>
		
		<div class="entry-content-wrap" itemprop="articleBody">
			<p>The PyeongChang athletes are looking for love in all the right places.</p>
<p>An Instagram account (<a href="https://www.instagram.com/tinderpyeongchang/?utm_source=ig_embed" target="_blank" target="_blank">@tinderpyeongchang</a>) has emerged highlighting all the Olympic athletes with Tinder profiles from the village in PyeongChang.</p>
<p>And hey, who could blame them? They&#8217;re young athletes in the best shape of their lives enjoying the experience of a lifetime on the world&#8217;s biggest stage. Why not?</p>
<p>Craig Melvin profiled the Instagram account on TODAY Saturday morning with hosts Sheinelle Jones and Dave Price.</p>
<p>&#8220;I&#8217;m sure love happens,&#8221; Jones said.</p>
<p>&#8220;Ohhh love happens,&#8221; Price interjects. &#8220;There&#8217;s a supply of a lot of&#8230;things if love happens&#8230;&#8221;</p>
<p>Jones: &#8220;We&#8217;ll just leave it there. Hashtag: Love Happens.&#8221;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://woodtv.com/2018/02/10/lovehappens-olympic-athletes-looking-to-tinder-during-winter-games/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://woodtv.com/2018/02/10/lovehappens-olympic-athletes-looking-to-tinder-during-winter-games/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-477064" class="share-facebook sd-button share-icon" href="http://woodtv.com/2018/02/10/lovehappens-olympic-athletes-looking-to-tinder-during-winter-games/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-477064" class="share-twitter sd-button share-icon" href="http://woodtv.com/2018/02/10/lovehappens-olympic-athletes-looking-to-tinder-during-winter-games/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-477064" class="share-google-plus-1 sd-button share-icon" href="http://woodtv.com/2018/02/10/lovehappens-olympic-athletes-looking-to-tinder-during-winter-games/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-477064" class="share-pinterest sd-button share-icon" href="http://woodtv.com/2018/02/10/lovehappens-olympic-athletes-looking-to-tinder-during-winter-games/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-477064" class="share-linkedin sd-button share-icon" href="http://woodtv.com/2018/02/10/lovehappens-olympic-athletes-looking-to-tinder-during-winter-games/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://woodtv.com/2018/02/10/lovehappens-olympic-athletes-looking-to-tinder-during-winter-games/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://woodtv.com/2018/02/10/lovehappens-olympic-athletes-looking-to-tinder-during-winter-games/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div></div></div></div>
								<div class="related-posts-wrap">
		<h4>Related Posts</h4>
		<div class="related-posts">
											
<article id="post-474274" class="figurehead-object  post-474274 post type-post status-publish format-standard has-post-thumbnail hentry category-winter-olympics">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://woodtv.com/2018/02/08/olympic-champion-steve-mesler-previews-the-pyeongchang-bobsled-competition/"  rel="bookmark"><img width="151" height="85" src="https://lintvwood.files.wordpress.com/2018/02/mesler_1024x576_usat.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="Steve Mesler" srcset="https://lintvwood.files.wordpress.com/2018/02/mesler_1024x576_usat.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwood.files.wordpress.com/2018/02/mesler_1024x576_usat.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="474374" data-permalink="http://woodtv.com/2018/02/08/olympic-champion-steve-mesler-previews-the-pyeongchang-bobsled-competition/mesler_1024x576_usat/" data-orig-file="https://lintvwood.files.wordpress.com/2018/02/mesler_1024x576_usat.jpg" data-orig-size="960,540" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mesler_1024x576_usat" data-image-description="" data-medium-file="https://lintvwood.files.wordpress.com/2018/02/mesler_1024x576_usat.jpg?w=300" data-large-file="https://lintvwood.files.wordpress.com/2018/02/mesler_1024x576_usat.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://woodtv.com/2018/02/08/olympic-champion-steve-mesler-previews-the-pyeongchang-bobsled-competition/"  rel="bookmark">Olympic champion Steve Mesler previews the PyeongChang bobsled competition</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
											
<article id="post-474320" class="figurehead-object  post-474320 post type-post status-publish format-standard has-post-thumbnail hentry category-winter-olympics">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://woodtv.com/2018/02/08/vincent-zhou-is-the-youngest-2018-u-s-olympian/"  rel="bookmark"><img width="151" height="85" src="https://lintvwood.files.wordpress.com/2018/02/vincent-zhou-1024-nup_178237_8307.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="2018 Winter Olympic Games - Season 2018" srcset="https://lintvwood.files.wordpress.com/2018/02/vincent-zhou-1024-nup_178237_8307.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwood.files.wordpress.com/2018/02/vincent-zhou-1024-nup_178237_8307.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="474420" data-permalink="http://woodtv.com/2018/02/08/vincent-zhou-is-the-youngest-2018-u-s-olympian/vincent-zhou-1024-nup_178237_8307/" data-orig-file="https://lintvwood.files.wordpress.com/2018/02/vincent-zhou-1024-nup_178237_8307.jpg" data-orig-size="960,540" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vincent-zhou-1024-nup_178237_8307" data-image-description="" data-medium-file="https://lintvwood.files.wordpress.com/2018/02/vincent-zhou-1024-nup_178237_8307.jpg?w=300" data-large-file="https://lintvwood.files.wordpress.com/2018/02/vincent-zhou-1024-nup_178237_8307.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://woodtv.com/2018/02/08/vincent-zhou-is-the-youngest-2018-u-s-olympian/"  rel="bookmark">Vincent Zhou is the youngest 2018 U.S. Olympian</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
											
<article id="post-476125" class="figurehead-object  post-476125 post type-post status-publish format-standard has-post-thumbnail hentry category-winter-olympics">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://woodtv.com/2018/02/08/figure-skating-analyst-johnny-weir-debuts-first-2018-olympics-look/"  rel="bookmark"><img width="151" height="85" src="https://lintvwood.files.wordpress.com/2018/02/gettyimages-469544199.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="Figure Skating - Winter Olympics Day 7" srcset="https://lintvwood.files.wordpress.com/2018/02/gettyimages-469544199.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwood.files.wordpress.com/2018/02/gettyimages-469544199.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="476128" data-permalink="http://woodtv.com/2018/02/08/figure-skating-analyst-johnny-weir-debuts-first-2018-olympics-look/gettyimages-469544199/" data-orig-file="https://lintvwood.files.wordpress.com/2018/02/gettyimages-469544199.jpg" data-orig-size="960,540" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gettyimages-469544199" data-image-description="" data-medium-file="https://lintvwood.files.wordpress.com/2018/02/gettyimages-469544199.jpg?w=300" data-large-file="https://lintvwood.files.wordpress.com/2018/02/gettyimages-469544199.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://woodtv.com/2018/02/08/figure-skating-analyst-johnny-weir-debuts-first-2018-olympics-look/"  rel="bookmark">Figure skating analyst Johnny Weir debuts first 2018 Olympics look</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
											
<article id="post-474285" class="figurehead-object  post-474285 post type-post status-publish format-standard has-post-thumbnail hentry category-winter-olympics">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://woodtv.com/2018/02/08/who-is-kevin-bickner/"  rel="bookmark"><img width="151" height="85" src="https://lintvwood.files.wordpress.com/2018/02/kevin-bickner-smugmug-2016-dsc_5662-hero.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvwood.files.wordpress.com/2018/02/kevin-bickner-smugmug-2016-dsc_5662-hero.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwood.files.wordpress.com/2018/02/kevin-bickner-smugmug-2016-dsc_5662-hero.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="474385" data-permalink="http://woodtv.com/2018/02/08/who-is-kevin-bickner/kevin-bickner-smugmug-2016-dsc_5662-hero/" data-orig-file="https://lintvwood.files.wordpress.com/2018/02/kevin-bickner-smugmug-2016-dsc_5662-hero.jpg" data-orig-size="960,540" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kevin-bickner-smugmug-2016-dsc_5662-hero" data-image-description="" data-medium-file="https://lintvwood.files.wordpress.com/2018/02/kevin-bickner-smugmug-2016-dsc_5662-hero.jpg?w=300" data-large-file="https://lintvwood.files.wordpress.com/2018/02/kevin-bickner-smugmug-2016-dsc_5662-hero.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://woodtv.com/2018/02/08/who-is-kevin-bickner/"  rel="bookmark">Who is Kevin Bickner?</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
								</div>
	</div>
			
			
<div class="mobile river-ad-wrapper river-first-ad-wrapper">
	<div id='lin-river-first' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
					</div>
	</div><!-- .entry-content -->

	<footer class="entry-meta">
					</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			<nav class="navigation post-navigation" role="navigation">
	<div class="nav-links">
					<a class="previous-post-link" href="http://woodtv.com/2018/02/10/patrick-chan-needs-one-specific-medal-to-satisfy-canada-olympic-gold/">
				&laquo; Previous Story			</a>
							&mdash;
							<a href="http://woodtv.com/2018/02/10/u-s-skater-bradie-tennells-very-lonnng-journey-to-pyeongchang/" class="next-post-link">
				Next Story &raquo;			</a>
			</div>
</nav>

			
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});
</script>

				<p class="no-comments">Comments are closed.</p>
	
		
		
<div id="grv-personalization-42" class="gravity-wrapper"></div>

	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<!-- BEGIN Companion Wrapper --><div id="lr_comp_default_300x250"><div class="dfp-ad lin-rr-top"><div id="lin-rr-top"><p class="advertisement-label">Advertisement</p></div></div></div><!--/#comp_default--><div id="lr_comp_300x250" style="display:block;"></div><!-- END Companion Wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="text-45" class="widget widget_text"><h1 class="widget-title">Trending now on WOODTV.com</h1>			<div class="textwidget">		<form id="wpcom-iframe-form-9e65f59aa0d42ccaec5f7c5162f98636-5a7f295b348b7" target="wpcom-iframe-9e65f59aa0d42ccaec5f7c5162f98636-5a7f295b348b7" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Flintvwood.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="100%" />
							<input type="hidden" name="height" value="260" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSBmcmFtZWJvcmRlcj0iMCIgaGVpZ2h0PSIyNjAiIHNjcm9sbGluZz0ibm8iIHNyYz0iaHR0cDovL21vZHMubGluaW50ZXJhY3RpdmUuY29tL2NoYXJ0YmVhdC9tb3N0UG9wdWxhci5waHA/aG9zdD13b29kdHYiIHdpZHRoPSIxMDAlIiBjbGFzcz0iIiBhbGxvd2Z1bGxzY3JlZW49IiIgcmVzaXplPSIwIiByZXBsYWNlX2F0dHJpYnV0ZXM9IjEiPjwvaWZyYW1lPg==,b1142fc691491b211e141304b51eaabe788c3c81" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="9e65f59aa0d42ccaec5f7c5162f98636" />
					</form>
		
				<iframe
						name="wpcom-iframe-9e65f59aa0d42ccaec5f7c5162f98636-5a7f295b348b7"
			id="wpcom-iframe-9e65f59aa0d42ccaec5f7c5162f98636-5a7f295b348b7"
			frameborder="0"
			scrolling="no"
			width="100%" 		 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-9e65f59aa0d42ccaec5f7c5162f98636-5a7f295b348b7');
				var iframe = document.getElementById('wpcom-iframe-9e65f59aa0d42ccaec5f7c5162f98636-5a7f295b348b7');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-9e65f59aa0d42ccaec5f7c5162f98636-5a7f295b348b7'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		
</div>
		</aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="rss-5" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="http://woodtv.com/category/photo-galleries/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://woodtv.com" title="Grand Rapids, MI news, weather, sports and traffic">Photo Galleries</a></h1><ul><li><a class='rsswidget' href='http://woodtv.com/2018/02/09/photos-2018-winter-olympics-opening-ceremony/' title='The 2018 Winter Olympics in Pyeongchang are officially underway after the opening ceremony Friday night.'>Photos: 2018 Winter Olympics Opening Ceremony</a></li><li><a class='rsswidget' href='http://woodtv.com/2018/02/04/photos-pbr-velocity-tour-in-grand-rapids/' title='The PBR Velocity Tour thrilled the crowd at Van Andel Arena in Grand Rapids Saturday.'>Photos: PBR Velocity Tour in Grand Rapids</a></li><li><a class='rsswidget' href='http://woodtv.com/2018/02/01/photos-2018-auto-show-charity-spectacular/' title='Guests of the Auto Show Charity Spectacular got a sneak peek of this year’s Michigan International Auto Show Wednesday.'>Photos: 2018 Auto Show Charity Spectacular</a></li><li><a class='rsswidget' href='http://woodtv.com/2018/01/31/photos-2018-american-culinary-federation-awards-banquet/' title='The American Culinary Federation held its annual banquet to recognize members of the culinary community for outstanding work.'>Photos: 2018 American Culinary Federation Awards Banquet</a></li><li><a class='rsswidget' href='http://woodtv.com/2018/01/30/photos-soups-on-for-all-2018/' title='&quot;Soup&#039;s On for All!&quot; is an annual event benefiting food pantries of West Michigan.'>Photos: Soup’s On for All! 2018</a></li></ul></aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-all"><aside id="rss-6" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="http://woodtv.com/category/eightwest/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://woodtv.com" title="Grand Rapids, MI news, weather, sports and traffic">Featured on eightWest</a></h1><ul><li><a class='rsswidget' href='http://woodtv.com/2018/02/09/downsize-your-home-without-sacrificing-lifestyle/' title='Homes range from 1,200 to 1,500 square feet with a two-car attached garage and beautiful covered porches.'>Downsize your home without sacrificing lifestyle</a></li><li><a class='rsswidget' href='http://woodtv.com/2018/02/09/congenital-heart-care-in-west-michigan/' title='Children born with heart defects need specialized, lifelong follow-up care.'>Congenital Heart care in West Michigan</a></li><li><a class='rsswidget' href='http://woodtv.com/2018/02/09/kalamazoo-wings-thinking-pink-for-valentines-day/' title='The K-Wings are getting into the spirit of Valentine’s Day with a celebration of all things heart.'>Kalamazoo Wings thinking pink for Valentine’s Day</a></li><li><a class='rsswidget' href='http://woodtv.com/2018/02/09/youre-invited-world-of-winter-schedule-and-activities/' title='Downtown Grand Rapids Inc. (DGRI) and it’s community partners are hosting a full slate of winter activities in Downtown Grand Rapids.'>You’re invited! World of Winter schedule and activities</a></li><li><a class='rsswidget' href='http://woodtv.com/2018/02/08/lunch-learn-series-to-focus-on-mental-health-challenges/' title='Mental illness affects a large portion of the population, yet it is an area of health that is often trivialized or stigmatized, and left unt…'>Lunch &amp; Learn Series to focus on mental health challenges</a></li></ul></aside></div><!-- .widget-visibility-wrapper --><div id='lin-rr-bottom' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>	</div><!-- #secondary -->
	<div id="secondary-placeholder"></div>

							<div class="tablet desktop">
								<div id='lin-footer-leaderboard' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>							</div><!-- .tablet.desktop -->

															<div class="row solitary-column">
									
<div class="mobile river-ad-wrapper river-last-ad-wrapper">
	<div id='lin-river-last' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
								</div>
							
					</main><!-- #main -->

				</div><!-- #content -->

				<footer id="colophon" class="site-footer" role="contentinfo">
					<div class="info-nav-wrapper">
						<section class="site-info">
							<h2><a class="unmarked-link" href="http://woodtv.com/" rel="home">WOODTV.com</a></h2>
															<a href="http://www.nexstar.tv/" class="footer-logo" title="Nexstar Media Group, Inc">
																						<img width="180" height="94" src="https://lintvwood.files.wordpress.com/2017/01/nexstar-logo.png?w=180" class="attachment-medium size-medium" alt="Nexstar Media Group, Inc." srcset="https://lintvwood.files.wordpress.com/2017/01/nexstar-logo.png 180w, https://lintvwood.files.wordpress.com/2017/01/nexstar-logo.png?w=150 150w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="275879" data-permalink="http://woodtv.com/nexstar-logo/" data-orig-file="https://lintvwood.files.wordpress.com/2017/01/nexstar-logo.png" data-orig-size="180,94" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nexstar-logo" data-image-description="" data-medium-file="https://lintvwood.files.wordpress.com/2017/01/nexstar-logo.png?w=180" data-large-file="https://lintvwood.files.wordpress.com/2017/01/nexstar-logo.png?w=180" />																						</a>
														<p>© 1998-2017 woodtv.com | <a href="http://www.nexstar.tv/" title="Nexstar Broadcasting, Inc">Nexstar Broadcasting, Inc.</a> | All rights reserved.</p>
															<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=woodtv.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
													</section><!-- .site-info -->
						<nav role="navigation">
							<div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Sections</h3><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-19737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19737"><a href="http://woodtv.com/category/news/">News</a></li>
<li id="menu-item-19739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19739"><a href="http://woodtv.com/category/weather/">Weather</a></li>
<li id="menu-item-19738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19738"><a href="http://woodtv.com/category/sports/">Sports</a></li>
<li id="menu-item-19874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19874"><a href="http://woodtv.com/category/community/">Community</a></li>
<li id="menu-item-19875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19875"><a href="http://woodtv.com/category/eightwest/">eightWest</a></li>
<li id="menu-item-19740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19740"><a href="http://woodtv.com/category/ask-the-expert/">Ask The Expert</a></li>
<li id="menu-item-19876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19876"><a href="http://woodtv.com/category/reveal-a-new-you/">Reveal a New You</a></li>
</ul></div></div><div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Legal</h3><div class="menu-legal-container"><ul id="menu-legal" class="menu"><li id="menu-item-23592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23592"><a href="http://woodtv.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-23593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23593"><a href="http://woodtv.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-436670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-436670"><a href="/privacy-policy/#advertising">About our Ads</a></li>
<li id="menu-item-19813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19813"><a href="https://publicfiles.fcc.gov/tv-profile/wood-tv">FCC Public File</a></li>
<li id="menu-item-23594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23594"><a href="http://woodtv.com/closed-captioning-concerns/">Closed Captioning Concerns</a></li>
<li id="menu-item-19872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19872"><a href="https://publicfiles.fcc.gov/tv-profile/wood-tv/equal-employment-opportunity-records/additional-documents/">EEO Report</a></li>
<li id="menu-item-19873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19873"><a href="https://publicfiles.fcc.gov/tv-profile/wood-tv/programs-list/">Children&#8217;s TV Report</a></li>
</ul></div></div><div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Partners</h3><div class="menu-partners-container"><ul id="menu-partners" class="menu"><li id="menu-item-19832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19832"><a href="http://wotv4women.com/">WOTV 4 Women</a></li>
</ul></div><h3 class="column-navigation-heading">Station</h3><div class="menu-station-container"><ul id="menu-station" class="menu"><li id="menu-item-19877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19877"><a href="http://woodtv.com/category/about-us/">About Us</a></li>
<li id="menu-item-19914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19914"><a href="http://woodtv.com/contact-us/">Contact Us</a></li>
<li id="menu-item-19923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19923"><a href="http://woodtv.com/our-staff/">Our Staff</a></li>
<li id="menu-item-19916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19916"><a href="http://woodtv.com/tv-schedule/">TV Schedule</a></li>
<li id="menu-item-306428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306428"><a href="http://woodtv.com/category/jobs/">Work For Us</a></li>
</ul></div></div>						</nav>
					</div>
					<section class="follow-wrapper">
						<h3 class="follow-heading">Follow</h3>
						<nav role="navigation" class="social-icons">
	<ul class="social-icons-list ">
		<li>
			<a class="social-icon-item feed" href="http://woodtv.com/feed/">
				<span>Subscribe via RSS</span>
							</a>
		</li>
					<li>
				<a class="social-icon-item twitter" href="https://twitter.com/WOODTV">
					<span>Follow us on Twitter</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item facebook" href="https://www.facebook.com/woodtv">
					<span>Join us on Facebook</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item youtube" href="http://www.youtube.com/woodtv">
					<span>Follow us on YouTube</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item googleplus" href="https://plus.google.com/+woodtv" rel="publisher">
					<span>Follow us on Google+</span>
									</a>
			</li>
											<li>
				<a class="social-icon-item instagram" href="https://instagram.com/woodtv">
					<span>Follow us on Instagram</span>
									</a>
			</li>
			</ul>
</nav>
					</section>
				</footer><!-- #colophon -->
			</div><!-- #page -->

			<div class="mobile nx-mweb-adhesion">
									<button class="ad-dismiss-button" aria-label="Dismiss Ad">
						<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/images/banner-planner/close.png" width="20" height="20">
					</button>
									<div id='nx-mweb-adhesion' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>			</div>

			<!-- wpcom_wp_footer -->
	<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.sections = "";
		_sf_async_config.authors = "";
		/** CONFIGURATION END **/
	</script>
<script>
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() {
				oldonload();
				loadChartbeat();
			};
	})();
</script>

<!-- Begin comScore Tag -->
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&#038;c2=6036439&#038;cv=2.0&#038;cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
		
<div id="gallery-above-ad" style="display: none;">
	</div>
<div id="gallery-sidebar-ad" style="display: none;">
	</div>
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201806y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/woodtv.com\/2018\/02\/10\/lovehappens-olympic-athletes-looking-to-tinder-during-winter-games\/":477064};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/02/10/lovehappens-olympic-athletes-looking-to-tinder-during-winter-games/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var lin = {"colors":{"backgroundColor":"#001349"},"singular":{"permalink":"http:\/\/woodtv.com\/2018\/02\/10\/lovehappens-olympic-athletes-looking-to-tinder-during-winter-games\/","postType":"post","showContinueReading":true},"stationId":"wood","l10n":{"continueReading":"Continue Reading","loadMoreStories":"Load More Stories","hideComments":"Hide Comments","showComments":"Show Comments"},"disqus":{"domain":"disqus.com","facebookXdReceiverPath":"http:\/\/lintvwood.wordpress.com\/wp-content\/themes\/vip\/plugins\/disqus\/xd_receiver.htm","identifierForPost":"477064 https:\/\/lintvwood.wordpress.com\/2018\/02\/10\/lovehappens-olympic-athletes-looking-to-tinder-during-winter-games\/","shortname":"woodtv","version":"2.40"},"ads":{"wpArticlePostTypes":["post","page","investigative-story","autopub_ap_story"],"category":["Winter Olympics"],"post_tag":[],"description":"The PyeongChang athletes are looking for love in all the right places. An Instagram account (@tinderpyeongchang) has emerged highlighting all the Olympic athletes with Tinder profiles from the village in PyeongChang. And hey, who could blame them? They're young athletes in the best shape of their lives enjoying the experience of a lifetime on the"},"entertainmentTheme":{"isUsing":false},"hero":{"layout":false},"asyncSidebars":{"endpoint":"http:\/\/woodtv.com\/wp-json\/lin\/v1\/sidebars\/asynchronicity","queryString":{"year":"2018","monthnum":"02","day":"10","name":"lovehappens-olympic-athletes-looking-to-tinder-during-winter-games"}}};
var gallery_strings = {"no_gallery_modal_set":"No gallery modal set.","modal_does_not_have_class":"Modal set but does not have proper class: \"lin-gallery-modal\".","show_more":"More","show_less":"Less","pager":"%1$d of %2$d","captions":{"on":"Turn Captions On","off":"Turn Captions Off"},"thumbnails":{"on":"Show Thumbnails","off":"Hide Thumbnails"},"galleries":{"on":"Latest Galleries","off":"Hide Galleries"}};
var webpackFlags = {"feature":"","needsModernizr":"1"};
var linGA = {"hasDefaultProperty":"1","hasAdditionalProperties":"","is404":"","defaultProperty":"UA-32507368-19","additionalProperties":[]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVj9FugiEMhV9o0DijZhfLHmVBqFiEwqD8bm9vNTExXpjs+px+5yucm/GVBVkgDQi4kMf2a9N4g4eoTNPyjMQDMp1wwM/EiUfHIWO/l4l9nkFDBU0O2IevHW0hfsbJEYv2FmqKY1MwkIMhTsjfLA7NxiY21xgVXxfsnQL+kxJz3bts9/Mq+eKhhNKcP8G3+oOcSQS7ESqo0Fd37+a6nG4CxrHLfzo89OCrfK42q/XHbr3bbtIFKSGDBA=='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"https:\/\/lintvwood.wordpress.com\/wp-content\/themes\/vip\/plugins\/facebook\/channel.php","xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}
		if (Array.prototype.forEach) {
			var fbPosts = document.querySelectorAll('fb\\:post');
			Array.prototype.forEach.call(fbPosts, function(el) {
				el.setAttribute('data-width', el.parentNode.offsetWidth);
			});
		}
	}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="http:\/\/connect.facebook.net\/en_US\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNjEEOgkAMRS9kLUYHwsJ4lgoDFJjOpC16fdkYd4bVf3nJ+/gu0GXxKI5pg7JuI4sh9YkFnqSYyDzqTpBfUZX7aD93nu2Exx9cqVvsT1SyOQwrsaJNpCzjd/foke6XULXX5hbqMH8AfjlEcw=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'67417930','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'67417930','v':'wpcom','tz':'-5','user_id':'0','post':'477064','subd':'lintvwood'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=67417930&v=wpcomvt&tz=-5&user_id=0&post=477064&subd=lintvwood&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDNXdwSDNzY2t3TXpdMHlwa2VYWEwxYSU/eDhaOTJJQUhvamMwWit2eGtTb1JdeVhkb1BZZXpUfGR6Nng9bHQsekpEYjVBSiU/d0xqX0tsTnE3bHpybFl2LU9HSGx2LVZEfmV2aDNHfCtRPT9zeE5ZRFJaZ25TZjRBWmdGaHdmX1ZjfGJBX3IlWy5+V0xRJk0uQkdCJjhmd3hYMUxNMHh6dFYsLl8uR0smSnIuXVtUU3k1TEVyJTE4aCx8eXUvSXBOMi9fSD1hSHd3N35oW1RS'}]);
_stq.push([ 'clickTrackerInit', '67417930', '477064' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
			<!-- Google Analytics -->
<script>
	if ( typeof linGA !== 'undefined' && linGA.hasDefaultProperty ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		linGA.allProperties = [ linGA.defaultProperty ].concat( linGA.additionalProperties );
		linGA.startTracking = function() {
			jQuery.each( ga.getAll(), function( i, tracker ) {
				name = tracker.get( 'name' );
				ga( name + '.require', 'displayfeatures' );
				ga( name + '.send', 'pageview' );
				if ( linGA.is404 ) {
					ga( name + '.send', 'event', '404', document.location.href, document.referrer );
				}
			});
		};
		linGA.trackExternal = function( e ) {
			try {
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', 'Outbound Links', e.currentTarget.host, jQuery( this ).attr( 'href' ) );
				});
				// h/t https://wordpress.org/plugins/wp-google-analytics
				if ( ! ( e.metaKey || e.ctrlKey || 1 == e.button || '_blank' == jQuery( this ).attr( 'target' ) ) ) {
					e.preventDefault();
					setTimeout( 'document.location = "' + jQuery( this ).attr( 'href' ) + '"', 150 );
				}
			} catch( err ) {}
		};

		/**
		 * Send a GA event to all properies.
		 *
		 * @param  {string} category - Event category
		 * @param  {string} action - Event action
		 * @param  {string} label - Event label
		 */
		linGA.trackEvent = function( category, action, label ) {
			try {
				// Send event to all tracking properties.
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', category, action, label );
				} );
			} catch ( err ) {}
		}

		jQuery.each( linGA.allProperties, function( i, property ) {
			ga( 'create', property, 'auto', { 'name': 't' + i } );
		});
		ga( linGA.startTracking );
		jQuery( 'a:external' ).on( 'click', linGA.trackExternal );

		// Track "Continue Reading" events.
		window.addEventListener( 'lin:continueReading', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Continue Reading' );
		}, false );

		// Track "Load More Stories" events.
		window.addEventListener( 'lin:loadMoreStories', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Load More Stories' );
		}, false );
	}
</script>
<!-- End Google Analytics -->

		</div><!-- .wallpaper-image -->
	</div><!-- .header-image -->
</div> <!-- #content-wrapper -->

</body>
</html>
